Ресурсы СВ

Игра
- Газеты
- Кланы
- Услуги
- Дилеры
- Реклама в Игре
Форум игры
- Общий форум по игре
- Торговый форум
- Жалобы на модерацию чата
- Жалобы на срок наказания

Поиск персонажей:
http://darkagesworld.com/vr/common/FighterInfo.aspx?username=ник_персонажа

Если при попытке зайти в СВ Вы видите: "Произошла ошибка во время выполнения запроса (любые числа)".
Для Авалона:
http://avalon.darkagesworld.com/vr/default.aspx
попробуйте зайти в СВ используя эту ссылку
Для Альбинара:
http://albinar3.darkagesworld.com/vr/default.aspx
попробуйте зайти в СВ используя эту ссылку

Если Вы "зависли" во время перемещений по локациям:
Авалон:
http://avalon.darkagesworld.com/vr/Popups/CityMap.aspx?mode=conf&cx=195&cy=250
Введите этот адрес в адресную строку своего браузера находясь в СВ.
а вот прямая ссылка для путешествия на Северное болото:
http://avalon.darkagesworld.com/vr/Popups/CityMap.aspx?mode=conf&cx=310&cy=100
Альбинар:
http://albinar3.darkagesworld.com/vr/Popups/CityMap.aspx?mode=conf&cx=195&cy=250
Введите этот адрес в адресную строку своего браузера находясь в СВ.

Если Вы "зависли" в одной из локаций города:
Авалон:
http://avalon.darkagesworld.com/vr/Popups/citymap.aspx
Введите этот адрес в адресную строку своего браузера находясь в СВ.
Альбинар:
http://albinar3.darkagesworld.com/vr/Popups/citymap.aspx
Введите этот адрес в адресную строку своего браузера находясь в СВ.

Если "зависли" в лабиринте:
Авалон:
http://avalon.darkagesworld.com/vr/places/mazeview.aspx?act=3
Откроется во всем окне карата лабиринта.
Добегите до первого монстра и после его нападения на Вас все должно заработать уже нормально
Альбинар:
http://albinar3.darkagesworld.com/vr/places/mazeview.aspx?act=3
Откроется во всем окне карата лабиринта.
Добегите до первого монстра и после его нападения на Вас все должно заработать уже нормально


Клан EXILES

Наш Клан создан с целью сделать жизнь людей, входящих в него, интереснее и увлекательнее. Мы не предлагаем уход от реальности и не прячемся в виртуальности от всего, что происходит в жизни каждого, в стране, в мире... Но, так или иначе, у каждого человека существует свое хобби будь то чтение, занятия спортом, сидение днями и ночами в интернете или что-нибудь еще. Если интересы людей схожи, но они до сих пор не знакомы, то почему бы им не познакомиться? И если эти совершенно незнакомые раньше люди не только познакомятся, но и подружатся, если люди из разных городов и стран протянут друг другу руки (пусть даже и через интернет), то это значит, что мы добились того, к чему стремились.
Мы в Игре не только отдыхаем, рубясь в побоищах или просиживая дни напролет на локациях. Нет, мы еще и работаем. Помогаем Игре. Рисуем, советуем, разрабатываем концепции… У нас много работы, но она нам в радость, потому что мы помогаем сделать эту Игру интересней и краше.
Нам не важно, какого Вы уровня. Нам важно, что Вы за человек, сможете ли Вы влиться в наш дружный коллектив, сможете ли Вы работать и отдыхать в коллективе.
У нас есть своя газета. Хотите попробовать себя в роли журналиста?
У нас коллектив художников. Хотите рисовать для всего СВ?
У нас в Клане живут программисты. Хотите писать код для Игры или разрабатывать новые сервисы сайта?
У нас есть Управление тактического планирования и анализа. Хотите делать аналитические обзоры различных мероприятий или игр? А участвовать в тестировании новых вещей или возможностей Игры?
Или Вы хотите пойти под начало нашего Генерального Штаба и принимать участие в военных операциях?
Мы ждем Вас…


Устав Клана

Утверждено общим голосованием Клана
2 февраля 2004 года
с изменениями и дополнениями от 13 июля 2004 года

Наш Клан создан с целью сделать жизнь людей, входящих в него, интереснее и увлекательнее. Мы не предлагаем уход от реальности и не прячемся в виртуальности от всего, что происходит в жизни каждого, в стране, в мире... Но, так или иначе, у каждого человека существует свое хобби будь то чтение, занятия спортом, сидение днями и ночами в интернете или что-нибудь еще. Если интересы людей схожи, но они до сих пор не знакомы, то почему бы им не познакомиться? И если эти совершенно незнакомые раньше люди не только познакомятся, но и подружатся, если люди из разных городов и стран протянут друг другу руки (пусть даже и через интернет), то это значит, что мы добились того, к чему стремились.
1. Общие положения:
1.1 Клан EXILES (далее - Клан) - общественная, самоуправляемая организация, созданная на добровольных началах людьми, объединившимися на основе общности интересов.
1.2 Одним из направлений деятельности Клана является объединение людей, играющих в различные on-line и РПГ игры.
1.3 Основным управляющим органом Клана является Совет. Решения, принятые на Совете, приводятся в исполнение и обжалованию не подлежат. Совет считается состоявшимся при присутствии на нем не менее половины Советников.
1.4 Членом Клана может быть гражданин любой страны, признающий и выполняющий Устав Клана.
1.5 Членство в Клане является добровольным.
1.6 Все члены Клана обладают равными правами:
- свободно выражать свое мнение, обсуждать любые вопросы деятельности Клана;
- участвовать в выработке решений Клана;
- пользоваться защитой и поддержкой Клана;
- пользоваться всеми доступными им по иерархической принадлежности информационными либо иными ресурсами Клана;
- участвовать в работе других общественных объединений и движений, чья деятельность не входит в сферу интересов и в противоречия с деятельностью и интересами Клана;
- беспрепятственно выходить из Клана.
1.7 Члены Клана несут равные обязанности:
- пропагандировать Клан, способствовать расширению влияния Клана в интернете и в реале;
- выполнять приказы главы Клана;
- выполнять решения Совета;
- выполнять распоряжения Наставников;
- заботиться о репутации Клана.
1.8 За невыполнение уставных обязанностей и другие проступки члену Клана может быть объявлено предупреждение, выговор, а также этот член может быть понижен в иерархии Клана (строгий выговор). Крайней мерой является исключение из Клана.
2. Требования к вступающим в Клан:
2.1 Возраст не ниже 16 лет.
2.2 Внесение вступительного взноса в денежных игровых единицах или рублях Российской Федерации или иных мировых валютах, имеющих хождение на территории Российской Федерации, в казну Клана, в размере, установленном Советом.
2.3 Размеры вступительных взносов устанавливаются Советом и публикуются в отдельном документе (Бюджете Клана).
3. После вступления в Клан вы обязуетесь:
3.1 Подчиняться положениям настоящего Устава Клана.
3.2 Подчиняться распоряжениям главы Клана, Совета, вышестоящих по иерархии соклановцев и ваших Наставников.
3.3 Всеми силами способствовать укреплению позиций Клана как в виртуальном так и реальном мирах.
3.4 Осуществлять взносы в денежных игровых единицах или в рублях Российской Федерации или иных мировых валютах, имеющих хождение на территории Российской Федерации, в казну клана в сумме и в сроки, установленные Советом и публикуемые в Бюджете Клана.
4. Иерархия Клана:
Иерархия Клана включает в себя следующие ступени:
1. Глава Клана
2. Советники
3. Магистры
4. Посвященные
5. Хранители
6. Стражи
7. Рекруты
Примечания:
а) В соответствии с определенными обстоятельствами и деяниями, представители ступеней иерархии могут, как продвигаться вверх по иерархической лестнице, так и опускаться вниз.
б) Советники во главе с главой Клана образуют Совет. Любой член Совета имеет право объявить о созыве Совета не менее чем за 3-е суток.
Кворум Совета - не менее половины его членов.
в) Параллельно с основной иерархичесой системой Клана существует институт Наставников. Каждому рекруту Клана назначается Наставник. Он несет в это время полную моральную и материальную ответственность за рекрута. В постоянном общении с рекрутом Наставник обязан донести до него основные принципы Клана, постараться лучше узнать рекрута и максимально помочь ему быстро и органично влиться в Клан. В течение месяца рекрут может быть изгнан из Клана по первому требованию своего Наставника. Изгнание из Клана осуществояется главой Клана по письменной мотивированной просьбе Наставника рекрута.
5. Определение представителей ступеней иерархии:
1) глава Клана:
- возглавляет Совет Клана и имеет в нем два голоса;
- определяет общие направления развития Клана и его внешней и внутренней политики;
- начисляет (снимает) отличившимся (провинившимся) членам Клана поощрительные баллы или иные награды по представлению Совета или лично;
- имеет право на вынесение взысканий в соответствии с параграфом 10 настоящего Устава;
- представляет Совету к повышениям в иерархии членов Клана, набравших для этого необходимые поощрительные баллы;
- изгоняет из Клана Рекрутов по представлению их Наставников.
Иные права и обязанности главы Клана определяет Совет в отдельных документах. Процедура назначения и смещения главы Клана описана в параграфе 8.
2) Советники:
Подчиняются главе Клана и решениям Совета. Из их числа глава Клана выбирает своего заместителя и наделяет его всеобъемлющими полномочиями во время совего отсутствия боле 4-х суток. Советник назначается Советом из числа Магистров по представлению главы Клана.
Имеют право на вынесение взысканий в соответствии с параграфом 10 настоящего Устава.
3) Магистры:
Осуществляют информационно-техническую поддержку разделов сайта или мероприятий Клана. Ведут самостоятельную работу над улучшением и развитием вышеупомянутых разделов. Магистры назначаются Советом из числа Посвященных по представлению главы Клана.
Имеют право на вынесение взысканий в соответствии с параграфом 10 настоящего Устава.
4) Посвященные:
Осуществляют информационно-техническую поддержку внутренних разделов сайта или мероприятий Клана либо являются помощниками Магистров, участвуя в их работе. Посвященные назначаются Советом из числа Хранителей по представлению главы Клана.
Имеют право на вынесение взысканий в соответствии с параграфом 10 настоящего Устава.
5) Хранители:
Старейшие и опытнейшие члены Клана. Хранители традиций Клана. Осуществляют общую поддержку деятельности клана. Хранители назначаются Советом из числа Стражей по представлению главы Клана.
Имеют право на вынесение взысканий в соответствии с параграфом 10 настоящего Устава.
6) Стражи:
Полноправные члены Клана. Имеют право высказывать свои предложения по улучшению Клана, сайта и претендовать на вышестоящие по иерархической лестнице должности. Стражи назначаются главой Клана из числа Рекрутов по представлению их Наставников.
7) Рекруты:
Только что вступившие в ряды Клана. Активно участвуя в жизни Клана под руководством Наставников очень быстро перейдут в состав Стражей. В противном случае будут исключены из Клана.
-) Наставники:
Вне иерархии Клана. Наставником может быть любой член Клана, занимающий должность не ниже Хранителя. Назначается главой Клана или по собственному желанию. У Наставника не может быть более 5 рекрутов одновременно. Не более, чем через 2 месяца Наставник обязан определить: достоин ли Рекрут повышения до Стража. В противном случае Рекрут изгоняется из Клана.
--) Мастер-наставник:
Вне иерархии Клана. Координирует деятельность всех Наставников Клана. Выбирается среди членов Совета простым голосованием Совета.
6. Вступление в Клан.
6.1 Для того, чтобы вступить в Клан кандидат должен заполнить анкету, выложенную на сайте Клана.
6.2 Заявка кандидата на вступление в Клан рассматривается Советом максимум в течение 5 рабочих дней.
6.3 Положительным, решение по заявке считается, если более половины высказавшихся в обсуждении Советников проголосовали "за".
6.4 О решении Совета кандидат узнает от уполномоченного Советом на сайте Клана.
6.5 Совет информирует главу Клана о своем положительном решении в течение одного рабочего дня.
6.6 Глава Клана обязан принять кандидата в Клан в течение одного рабочего дня или согласовать с ним иные сроки, о чем обязан поставить в известность Совет.
6.7 Перед вступлением в Клан кандидат обязан уплатить все вступительные взносы, оговоренные в пункате 2.2 настоящего Устава. При невозможности выплаты кандидатом вступительных взносов, срок его вступления в Клан переносится до момента его платежеспособности, но, не более чем на один месяц. При привышении этого срока кандидат обязан повторить процедуру подачи заявления о вступлении в Клан.
6.8 При отрицательном решении Совета, кандидат имеет право подать повторное прошение о вступлении в Клан не ранее, чем через месяц после вынесения Советом отрицательного решения.
6.9 При вступлении в Клан кандидат автоматически зачисляется в категорию Рекрутов и ему назначается Наставник.
7. Выход из Клана.
7.1 При выходе из Клана вы лишаетесь всех информационных и материальных
ресурсов, принадлежащих Клану и перечисленных в пункте 9.1, и обязаны их сдать уполномоченному Советом члену Клана.
8. Процедура назначения и смещения главы Клана.
8.1 Глава Клана назначается решением Совета. Решение принимается тайным голосованием не менее 80% Советников.
8.2 Группа Советников может выразить несогласие с политикой проводимой главой Клана и выразить ему вотум недоверия. Вотум должен содержать четкие определения положений, по которым он вынесен, с пояснением их негативного воздействия как на Клан в целом, так и на отношение к Клану третьих лиц. Вотум должен быть подписан не менее чем 1/3 Советников, в противном случае он не может быть рассмотрен Советом Клана.
8.3 В ходе рассмотрения вотума члены Совета вправе запрашивать пояснения по положениям вотума у Советников, выступивших его инициатором, и объяснения у главы Клана. Указанные лица не вправе уклоняться от ответов Совету. По принятому к рассмотрению вотуму Совет должен вынести мотивированное решение о назначении голосования по смене главы Клана или отклонении вотума.
8.4 В случае принятия решения о назначении голосования по смене главы Клана, голосование считается состоявшимся при участии в нем не менее 80 % Советников. Глава Клана считается низложенным если против него проголосовало более 75 % Советников от принявших участие в голосовании.
В случае отклонения вотума он не может быть заявлен повторно по тем же вопросам.
8.5 Новый вотум недоверия может быть заявлен в Совет Клана только по прошествии 91 дня с момента принятия окончательного решения по предыдущему вотуму.
9. Собственность Клана.
9.1 Собственностью Клана являются:
- доменное имя, утвержденное Советом;
- клан-арты Клана;
- информационные ресурсы, разработанные членами Клана, для нужд Клана (включая их исходные коды);
- иные материальные или информационные блага, которые член Клана получил во время своего нахождения в Клане.
10. Взыскания.
10.1 Настоящим Уставом предусмотрены следующие взысканя и их действие:
- выговор (срок дейстия - неделя);
- строгий выговор (срок действия - месяц);
- высшая мера - немедленное отчисление из Клана.
3 выговора = строгий выговор
3 строгих выговора = высшая мера
10.2 Взыскания могут быть наложены на всех членов Клана, исключая главу Клана, Советников и Рекрутов.
10.3 Взыскание главе Клана или Советнику может быть вынесено более 50% Советников тайным голосованием.
10.4 На Рекрута наложить взыскание имеет право только его Наставник. Взыскание одно - высшая мера.
10.5 Выговор может вынести любой вышестоящий по иерархии член Клана нижестоящему (исключения см. пункты 10.1-10.3). Один и тот же член Клана не может вынести повторное взыскание (любое) на одного и того же соклановца до завершения срока действия своего первого взыскания.
10.6 Посвященные и стоящие ниже в иерархии Клана, могут накладывать только выговор.
10.7 Магистры и вышестоящие по иерархии Клана могут накладывать строгий выговор.
10.8 Советники, собрав более 50% голосов Совета имеют право приговорить к высшей мере.
10.9 Глава Клана может приговорить к высшей мере Рекрута по письменной мотивированной просьбе его Наставника.


Бюджет Клана

Утверждено Советом Клана
10 марта 2004 года
с изменениями и дополнениями от 13 июля 2004 года

1. Общие положения.
1.1 Настоящий документ устанавливает источники формирования и статьи расходов казны клана EXILES (далее - Клана). Принимается на год и является основным финансовым документом Клана.
1.2 Казна Клана (далее Казна) является централизованным источником виртуальных и реальных финансов Клана. Под виртуальными финансами подразумеваются игровые деньги интернет-проектов, в которых участвует Клан. Реальные финансы подразумевают использование реальных денег. В частности, рублей Российской Федерации или иных мировых валют, имеющих хождение на территории Российской Федерации.
1.3 Контроль и использование виртуальной части Казны Клана осуществляет казначей клана EXILES (далее - Казначей) следуя установленным статьям расходов настоящего бюджета, непосредственным указаниям главы Клана и распоряжениям Совета Клана.
1.4 Контроль и использование реальной части Казны Клана осуществляет глава Клана или лицо им уполномоченное следуя установленным статьям расходов настоящего бюджета и решениям Совета Клана.
2. Виртуальная часть.
Формируется на основании участии Клана в интернет-проекте "Смутные Времена" и подразумевает:
2.1 Доходы:
- каждый член Клана по достижении им очередного уровня, подуровня (апа), отчисляет 10 % полученных дукатов в Казну Клана;
- "трудовой сбор" - Глава клана или Совет, простым большинством голосов, основываясь на объективных нуждах Клана, может издавать распоряжения для всех или для некоторых членов Клана об обязательном сборе средств в Казну Клана. В распоряжении должны быть указаны: необходимая сумма и срок, к которому данная сумма должна поступить в Казну Клана. На одного и того же члена Клана не может быть одновременно наложено более одного "трудового сбора". Следующий "трудовой сбор" можно наложить лишь по истечении срока предыдущего "трудового сбора", но не ранее чем через 10 дней после окончания предыдущего. Член клана, на которого наложен "трудовой сбор" имеет право внести деньги ранее намеченного распоряжением о "трудовом сборе" срока;
- "экстренный сбор" - в случае, если Казна Клана будет нуждаться в экстренном пополнении денежными средствами, глава Клана или Совет, простым большинством голосов, издает распоряжение об "экстренном сборе", в котором указывает членов клана и те их вещи, которые они обязаны в кратчайшие сроки сдать торговцам Клана для реализации. Клан, в свою очередь, гарантирует возврат вещей или эквивалента их рыночной стоимости, исходя из реалий игрового процесса и состояния Казны Клана;
- "взыскания". При наложении на члена Клана:
а) выговора член Клана обязан внести в Казну Клана 20 дт;
б) строго выговора - 50 дт.
2.2 Расходы:
- регистрация артефактов Клана;
- материальная помощь торговцам, алхимикам и иным профессиям;
- материальная помощь членам Клана для покупки необходимых им вещей или иных игровых ценностей;
- выплаты премиальных для членов Клана, реализовавших важные для Клана проекты;
- материальные поощрения членам Клана в соответствии с ростом их кланового рейтинга и исходя из следующих данных:
10 очков рейтинга = 10 дт
20 = 20 дт
30 = 50 дт
40 = 100 дт
50 = 100 дт
60 = 150 дт
70 = 200 дт
80 = 200 дт
90 = 300 дт
100 = 500 дт
3. Реальная часть.
Формируется на основании численности Клана и подразумевает:
3.1 Доходы:
- каждые 3 месяца все члены Клана обязаны вносить в Казну 300 рублей РФ.
3.2 Расходы:
- оплата хостинга сайта Клана;
- рекламные мероприятия Клана;
- выплаты премиальных для членов Клана, реализовавших важные для Клана проекты.
3.3 Отчисления в казну реальных денег могут быть заменены выплатами в игровых денежных единицах из расчета 300 рублей РФ = 500 дукатов СВ.
4. Отсрочки и льготы.
Отсрочки платежей, льготы или освобождение от платежей назначаются главой Клана или Советом Клана, носят временный характер, охватывают как виртуальные, так и реальные платежи и рассматриваются для каждого члена Клана отдельно.
Отсрочки и льготы не распространяются на обязательные платежи в интеренет-проектах, в которых участвует Клан, и которые невозможно отменить игровыми методами. В частности, аповые взносы в проекте "Смутные Времена".
4.1 Отсрочки и льготы предоставляются:
- членам клана, попавшим в критическое материальное положение по их мотивированному письменному заявлению на срок не более 6 месяцев.
- членам Клана, реализующим важные для Клана проекты на срок реализации проектов, но не более, чем на 6 месяцев.
4.2 Освобождение от платежей предоставляется:
- членам Клана, реализующим важные для Клана проекты и уже доказавшим Клану свой профессионализм и верность на срок реализации проектов, но не более, чем на 6 месяцев.


Вступление в Клан

Для того, чтобы вступить к нам в Клан Вам необходимо:
1. Прочитать Устав Клана.
2. Прочитать Бюджет Клана
Если Вы с ними согласны, то Вам необходимо заполнить анкету на вступление в Клан.
Анкета заполняется в том же топике. Желательно, чтобы Вы перед ответом писали вопрос
анкеты на который отвечаете.
После того, как Вы заполните анкету, наши модераторы перенесут ее на внутренний форум
для рассмотрения ее Советом Клана.
Если Совет одобрит Вашу анкету - с Вами свяжутся кадровики нашего клана. Вас ждет как
минимум одно собеседование. Его результаты будут доложены Совету.
Через несколько дней в ветке, где Вы заполняли анкету, Вам будет сообщено решение Совета.


Кланы СВ

-Ангелы Смерти
-Апокалипсис
-БАРС
-Берлога
-Блаженные
-Братва Баку
-Братство Паладинов
-Братство Тёмных Рыцарей
-Братство
-Вечность
-Великие Лучники
-Воины Заката
-Вольная Дружина
-Вооруженные Силы
-Вольные
-Гильдия Кузнецов
-Гильдия Магов
-Гильдия Некромантов
-Гильдия Убийц
-Драконы Поднебесья
-Дети Джа
-Злые
-Иные
-Изгои
-Искатели Истины
-Кладбище Авалона
-Клещи
-Клан Истинных Джентльменов
-Клан Рыси
-Компетентный Орган
-Корсары
-Культ Ориноко
-Матрица
-Несущие Смерть
-Нейтральный Хаос
-Носферату
-Ночное Братство
-Ночной Дозор
-Орден Рыцарей-Кайэнитов
-Оправдатели Хаоса
-Орден Ворона
-Орден Василиска
-Орден Паладинов
-Орден Святой Инквизиции
-Орден Ярости Свет
-Отшельники
-Пламенные Сердца
-Покровители Тьмы
-Последний Альянс
-Преторианцы
-Призраки
-Путь Нейтрала
-Пьяные Эльфы
-Разбойники
-Разрушители
-Рыцари Порядка
-Рыцари Смутного Времени
-Рыцарский Круг Авалона
-Самогонщики
-Самураи
-Смотрящие
-Серая Стая
-Серая Лига
-Стальные Ангелы
-Старперы
-Хранители Границ
-Хранители Истины
-Хранители Серебристой Гавани
-Цитадель Хаоса
-Цитадель
-Чернокнижники
-Ярость
-Anaphem Magic
-Anaphem Angels
-Anaphem Legion
-Armageddon's Blade
-Authority Holders
-BeFree
-Black Company
-BeFree Light
-Children Of Holy Shadow
-Clan Of Durin,
-Brotherhood of Steel
-Dark Phalanx
-Dark Dragons
-- DarkLight
-Dark Rithteous Persons,
-Donbass
-Drow
-EXILES
-Faceless
-Fallen Heroes
-Fightcats
-Fire Angels
-Fair Racoons
-Forest of Lost Shadows
-Guild of Dealers
-HeadHunterS,
-HellRaiser
-Holy Knights
-Immortals
-Katana
-Knights of Xaos
-League of the Darkness
-Legion of Eternity
-Minerva's Owl
-Navigator Dragons
-Nazguls
-New World Order
-Nightmare Creatures
-Night Fighters Legion
-N.I.P Shadow
- N.I.P
-OrdsOfUndead
-Padonki
-Paradise
-Power from hell
-RadiatioN
-Recruits SOULS
-Renaissance Knights
-Renegades
-Rome
-rulez
-Seduxen
-Shadow Storm
-SIEC
-SnowWhite Elves
-SOULS
-Stalkers
-Star Warriors
-Vikings
-WaR Clan
-Warrior Aliance
-WereWolfs
Winterhorde
-Trade Guild
-The Family
-The Titans


Зверинец СВ

Клановые аватары ("звери"):
EXILES Хранитель EXILES | Дети Джа ДЖАец | Warrior Aliance ГадзилойД
Орден Паладинов ПАЛец | WereWolfs Хранитель Стаи | Черная Гвардия Пёс Жабодав
Старперы ТрахтебеДух | HellRaiser Восставший из ада | Вольная Дружина Вольник
Самураи Ангел Мести | Children Of Holy Shadow Теневой Шакал | Anaphem Angels MALAK ha-MAWET
Renaissance Knights Феникс | Орден Василиска Cockatrice | SIEC Работник Морга
Dark Phalanx Тень Фаланги | Рыцари порядка Хранитель Удачи | Цитадель Хаоса Хранитель Цитадели
Серая Стая Страж Логова | Nazguls Barlog | Смотрящие Страж смотрящих
 | Seduxen Кошкоморф лукавый |

Персональные аватары ("звери"):
Пантерыч Друг Пантерыча | СИГИЗМУНД EkiBastoS | Zaknafein КСЮША Я вояка-чертяка
X Wolf Младший брат | Ropotun Ярость Эльфа | Fremont Огненный Тигр
Milva Ревнивый Муж | AMATEA Цап Царап | Анютины глазки Ведунья
ГеральтВедьмак Месть Ведьмака | Dunnlop Лорд Оборотень | AlexisKoz Маг Страны Коз
Sweetie Cutie | Ведьмак Ворон АНКАМЕРНОН | Ксанка Сногсшибательная
Белый рыцарь Бармаглот | Азраэль АЗский ДЖАрипах | Мыкола Гордая Эльфийка
Hopeful Кровинушка | Sade Стёпа | DRV Тёмный Инквизитор
Lake of Tears Man of War | Mefistu Аэри | Zloy12 Верный
Avgustina Мишка Косолапый | Svet Olegovna Моня Артиллерист | Дух Ветра Вечная Жизнь Рассах
 | Духовник Тарс Таркас |


Генератор ударов-блоков

Генератор случайного боя
Удар | Блок
Голова | Голова
Корпус | Корпус
Пах | Пах
Ноги | Ноги


Таймер

3 минуты
5 минут
Ручная установка: :
Звук
Цветовой эффект


Все для алхимика

Таблица рецептов:
Раса | Название | Действие | Гос. цена 1 эликсира | Минимальное количество элексиров, которое может получиться за один раз
Орк | Сила действия | сила+1 | 3.14 дт | 12
Человек | Сила Разума | сила+1 | 3.14 дт | 12
Эльф | Сила Духа | сила+1 | 3.14 дт | 12
Орк | Скорость Тигра | ловкость+1 | 3.14 дт | 12
Человек | Скороcть Звука | ловкость+1 | 3.14 дт | 12
Эльф | Скорость Ястреба | ловкость+1 | 3.14 дт | 12
Орк | Шепот Фортуны | удача+1 | 3.14 дт | 12
Человек | Улыбка Фортуны | удача+1 | 3.14 дт | 12
Эльф | Танец Фортуны | удача+1 | 3.14 дт | 12
Человек | Свирепый Воин | сила+3 | 9.60 дт | 9
Эльф | Плач Неразумных | сила+3 | 9.60 дт | 9
Орк | Укус Пчелы | ловкость+3 | 10.80 дт | 9
Человек | Преследование | ловкость+3 | 10.80 дт | 9
Орк | Медвежья Песня | удача+3 | 10.20 дт | 9
Эльф | Розовый Свет | удача+3 | 10.20 дт | 9
Орк | Нечистая Сила | сила+5 | 13.47 дт | 5
Человек | Момент Истины | удача+5 | 13.40 дт | 5
Эльф | Живая Вода | ловкость+5 | 14.40 дт | 5
Орк | Трезвость | усталость-20% | 0.54 дт | 20
Человек | Белый День | усталость-20% | 0.54 дт | 20
Эльф | Легкий Путь | усталость-20% | 0.54 дт | 20
Орк | Полная Луна | усталость-40% | 0.86 дт | 20
Человек | Энергия | усталость-40% | 0.86 дт | 20
Эльф | Второе Дыхание | усталость-40% | 0.86 дт | 20

Цены на эликсиры не фиксированы и могут изменяться.

Рецептура:
Раса | Действие | Подорожник | Пустырник | Зверобой | Мать-и-мачеха | Чистотел | Мята | Чертополох | Тысячелистник | Жень-шень | Трын-трава | Количество этапов | Опыт
Орк | сила+1 | 25 | 5 |  |  |  |  |  |  |  |  | 6 | 1
Человек | сила+1 | 15 |  |  | 15 |  |  |  |  |  |  | 6 | 1
Эльф | сила+1 | 15 |  | 15 |  |  |  |  |  |  |  | 6 | 1
Орк | ловкость+1 | 15 | 15 |  |  |  |  |  |  |  |  | 6 | 1
Человек | ловкость+1 | 15 |  |  | 15 |  |  |  |  |  |  | 6 | 1
Эльф | ловкость+1 | 25 |  | 5 |  |  |  |  |  |  |  | 6 | 1
Орк | удача+1 | 15 | 15 |  |  |  |  |  |  |  |  | 6 | 1
Человек | удача+1 | 25 |  |  | 5 |  |  |  |  |  |  | 6 | 1
Эльф | удача+1 | 15 |  | 15 |  |  |  |  |  |  |  | 6 | 1
Человек | сила+3 |  |  |  | 15 | 15 |  |  |  |  |  | 8 | 2
Эльф | сила+3 |  |  | 15 |  | 15 |  |  |  |  |  | 8 | 2
Орк | ловкость+3 |  | 15 |  |  |  |  | 15 |  |  |  | 8 | 2
Человек | ловкость+3 |  |  |  | 15 |  |  | 15 |  |  |  | 8 | 2
Орк | удача+3 |  | 15 |  |  |  | 15 |  |  |  |  | 8 | 2
Эльф | удача+3 |  |  | 15 |  |  | 15 |  |  |  |  | 8 | 2
Орк | сила+5 |  | 15 |  |  |  |  |  | 6 |  |  | 10 | 3
Человек | удача+5 |  |  |  | 17 |  |  |  |  | 4 |  | 10 | 3
Эльф | ловкость+5 |  |  | 19 |  |  |  |  |  |  | 2 | 10 | 3
Орк | усталость-20% | 10 |  |  |  |  |  |  |  |  |  | 5 | 1
Человек | усталость-20% | 10 |  |  |  |  |  |  |  |  |  | 5 | 1
Эльф | усталость-20% | 10 |  |  |  |  |  |  |  |  |  | 5 | 1
Орк | усталость-40% |  | 8 |  |  |  |  |  |  |  |  | 7 | 1
Человек | усталость-40% |  |  |  | 8 |  |  |  |  |  |  | 7 | 1
Эльф | усталость-40% |  |  | 8 |  |  |  |  |  |  |  | 7 | 1


Все для ювелира

Кольца:
 | Железо | Сера | Слюда | Медь | Свинец | Олово | Алмазы | Изумруды | Рубины | Сапфиры | Количество этапов | Количество опыта | Стоимость секрета изготовления
Кольцо нерушимой атаки |  | 5 | 1 | 2 |  |  |  |  |  |  | 3 | 2 | 40 дт
Кольцо кровавой атаки |  | 1 | 1 | 4 |  |  |  |  |  |  | 3 | 2 | 40 дт
Кольцо быстрой атаки |  | 3 | 1 | 3 |  |  |  |  |  |  | 3 | 2 | 40 дт
Кольцо удачи |  | 3 | 4 | 3 |  |  |  |  |  |  | 4 | 3 | 45 дт
Кольцо удара |  | 3 | 3 | 3 |  |  |  |  |  |  | 4 | 3 | 45 дт
Кольцо реакции |  | 5 | 3 | 3 |  |  |  |  |  |  | 4 | 3 | 45 дт
Кольцо берсерка |  | 3 | 3 |  | 3 |  |  |  |  |  | 4 | 3 | 45 дт
Кольцо противостояния |  | 4 | 4 |  | 2 |  |  |  |  |  | 4 | 3 | 45 дт
Кольцо истинного здоровья |  | 10 | 8 | 5 |  |  |  |  |  |  | 8 | 4 | 50 дт
Кольцо славного здравия |  | 10 | 9 | 4 |  |  |  |  |  |  | 8 | 4 | 50 дт
Кольцо эфемерного здоровья |  | 10 | 10 | 3 |  |  |  |  |  |  | 8 | 4 | 50 дт
Кольцо Иммунитета |  |  | 10 |  | 10 |  | 1 |  |  |  | 10 | 5 | 60 дт
Кольцо славы |  |  | 15 | 8 |  |  | 1 |  |  |  | 10 | 5 | 60 дт
Кольцо Древесных богов |  |  | 10 |  | 10 |  | 1 |  |  |  | 10 | 5 | 60 дт
Кольцо Каменного духа |  | 12 |  | 12 |  |  | 4 |  |  |  | 10 | 5 | 100 дт
Кольцо Стихии |  | 35 |  |  | 20 |  |  | 5 |  |  | 10 | 5 | 160 дт
Кольцо Неприступности |  | 35 |  | 10 |  |  | 5 |  |  |  | 10 | 5 | 140 дт
Кольцо Забвения |  | 35 |  | 10 |  |  |  |  |  | 5 | 10 | 5 | 140 дт
Кольцо Верности |  | 35 |  | 10 |  |  |  |  | 5 |  | 10 | 5 | 160 дт

Подробнее про кольца Вы можете узнать здесь.

Амулеты (серьги):
 | Железо | Сера | Слюда | Медь | Свинец | Олово | Алмазы | Изумруды | Рубины | Сапфиры | Количество этапов | Количество опыта | Стоимость секрета изготовления
Амулет Везения |  | 3 |  |  | 2 |  |  |  |  |  | 3 | 2 | 70 дт
Амулет Прыжка |  | 5 |  |  | 1 |  |  |  |  |  | 3 | 2 | 70 дт
Амулет Древесной Силы |  | 1 |  |  | 3 |  |  |  |  |  | 3 | 2 | 70 дт
Амулет Ветра |  | 3 |  |  | 3 |  |  |  |  |  | 4 | 3 | 90 дт
Амулет Акробата |  |  |  |  |  |  |  |  |  |  |  |  |
Амулет Грубой Удачи |  | 5 |  |  | 2 |  |  |  |  |  | 4 | 3 | 90 дт
Амулет Звериной Атаки |  | 7 |  |  | 2 |  |  |  |  |  | 5 | 4 | 110 дт
Амулет Удачной Атаки |  | 7 |  |  | 2 |  |  |  |  |  | 5 | 4 | 110 дт
Амулет Стабильной Атаки |  | 7 |  |  | 2 |  |  |  |  |  | 5 | 4 | 110 дт
Амулет Искусства |  | 6 |  |  | 6 |  |  |  |  |  | 5 | 4 | 110 дт
Амулет Точного Удара |  | 10 |  |  | 5 |  |  |  |  |  | 5 | 4 | 110 дт
Амулет Горных Гномов |  | 12 |  |  | 4 |  |  |  |  |  | 5 | 4 | 110 дт
Амулет Исполина |  | 6 | 6 |  | 6 |  |  |  |  |  | 5 | 4 | 130 дт
Амулет Видения Цели |  | 5 | 5 |  | 5 |  |  |  |  |  | 5 | 4 | 130 дт
Амулет Равнодействия |  | 7 | 7 |  | 7 |  |  |  |  |  | 5 | 4 | 130 дт
Амулет Разрушения |  | 7 |  | 7 |  |  | 3 |  |  |  | 10 | 5 | 150 дт
Амулет Свободы |  | 10 |  | 10 |  |  |  |  |  | 1 | 10 | 5 | 150 дт
Амулет Волка |  | 15 |  |  | 15 |  |  | 3 |  |  | 10 | 5 | 150 дт

Подробнее про амулеты Вы можете узнать здесь.

Ожерелья (кулоны):
 | Железо | Сера | Слюда | Медь | Свинец | Олово | Алмазы | Изумруды | Рубины | Сапфиры | Количество этапов | Количество опыта | Стоимость секрета изготовления
Кулон Звериной Защиты |  | 1 |  | 2 | 1 |  |  |  |  |  | 3 | 2 | 60 дт
Кулон Доблести |  | 5 |  | 2 |  |  |  |  |  |  | 3 | 2 | 60 дт
Кулон Твердости |  | 2 |  | 3 |  |  |  |  |  |  | 3 | 2 | 60 дт
Кулон Крепкого Духа |  | 4 |  | 4 |  |  |  |  |  |  | 4 | 3 | 80 дт
Кулон Стойкости |  | 6 |  | 2 |  |  |  |  |  |  | 4 | 3 | 80 дт
Кулон Здорового Духа |  | 10 |  | 1 |  |  |  |  |  |  | 4 | 3 | 80 дт
Кулон Прямоты |  | 8 |  | 2 |  |  |  |  |  |  | 4 | 3 | 80 дт
Кулон Лесной Защиты |  | 12 |  | 4 |  |  |  |  |  |  | 5 | 4 | 100 дт
Кулон Свирепого Зверя |  | 6 |  | 6 |  |  |  |  |  |  | 5 | 4 | 100 дт
Кулон Подвига |  |  |  | 9 |  |  |  |  |  |  | 5 | 4 | 100 дт
Кулон Внимательности |  | 7 |  | 9 |  |  |  |  |  |  | 5 | 4 | 120 дт
Кулон Царя Зверей |  | 9 |  | 7 |  |  |  |  |  |  | 5 | 4 | 120 дт
Кулон Героя |  |  |  |  |  |  |  |  |  |  |  |  |
Кулон Громилы |  | 11 |  | 11 |  |  |  |  |  |  | 5 | 4 | 120 дт
Кулон Выносливости |  | 11 | 5 | 11 |  |  |  |  |  |  | 5 | 4 | 120 дт

Подробнее про ожерелья Вы можете узнать здесь.


Все для кузнеца

 | Железо | Сера | Слюда | Медь | Свинец | Олово | Шкура Гро | Шкура Клювозуба | Шкура Зверожаба | Шкура Шишиги | Шкура Большого Гро | Шкура Клювоклыка | Шкура Лорда Зверожаба | Шкура Морены
Щит Примирения | 150 |  | 25 |  |  |  |  |  |  |  |  |  |  | 6
Щит Несокрушимости | 200 |  | 15 |  |  |  |  |  |  |  |  | 6 |  |
Щит Великана | 280 |  |  | 25 |  |  |  |  |  |  |  |  |  | 3
Щит Великой Защиты | 180 |  |  |  |  | 15 |  |  |  |  |  |  | 6 |
Щит Стойкости | 200 |  |  | 15 |  |  |  |  |  |  | 6 |  |  |
Щит Ответной Атаки | 100 |  |  | 20 |  | 15 |  |  |  |  |  | 3 |  |
Щит Воспрепятствия |  |  | 30 | 60 |  | 10 |  |  |  |  |  |  | 3 |
Щит Опровержения |  |  | 60 | 30 |  | 10 |  |  |  |  | 6 |  |  |
Меч Отца Гор | 400 |  |  | 10 |  | 50 |  |  |  |  |  |  |  |
Меч Исключения | 220 |  |  | 10 |  | 70 |  |  |  |  |  |  |  |
Топор Зноя | 300 |  |  | 60 |  | 30 |  |  |  |  |  |  |  |
Топор Холода | 150 |  |  | 80 |  | 40 |  |  |  |  |  |  |  |
Молот Темных Сил | 120 |  | 70 |  |  | 60 |  |  |  |  |  |  |  |
Молот Светлых Сил | 400 |  | 70 |  |  | 10 |  |  |  |  |  |  |  |


Руны и орбы

Руна Наемника | Удача +3 Сила -1 Крит противнику -20% Уворот себе +20%
Руна Трусливого Мага | Ловкость +5 Удача -2 Уворот себе +50% Крит противнику +20% Крит себе -20%
Руна Магия Лесных Богов | Ловкость +5 Сила -1 Удача -1
Руна Берсеркер | Сила +2 Удача +2 Ловкость - 2
Руна Роса Жизни | +30 к жизни
Руна Ярости | Крит себе +30% Уворот себе -10%
Руна Защиты | +6 броня всего тела
Руна Медленной Смерти | Удача +3 Уворот противнику -25% Крит себе +20%
Руна Оборотня | Сила +7 Крит себе 20%
Руна Улыбающегося Эльфа | Уворот себе 40% Уворот противнику -50%
Руна Доброго Бога | Уворот себе 50% Крит противнику -30%

Орб Кислотника | У игрока, у которого он есть, не изнашиваются вещи, и его блок никогда не может быть пробит. От удара игрока с Орбом Кислотника невозможно увернуться.
Орб Змеи | Игрок, обладающий этим орбом, наносит дополнительно повреждения, равные 1/15 от максимального здоровья противника. Опыт за дополнительные повреждения начисляется.
Орб Голема | Удар игрока, обладающего этим орбом, с вероятностью в 20% может нанести повреждения противнику так, как будто на противнике нет никакой брони.
Орб Леприкона | Игрок, владеющий этим орбом, всегда пробивает блок соперника, кроме случаев, когда соперник обладает Орбом Кислотника. Орб Лепрекона гарантирует, что по игроку, им владеющим, не пройдет ни один критический удар.


Таблица развития

Уровень | Параметры | Мастерство | Дукаты | Выносливость | Баз. опыт | Опыт для апа
0 | 0 | 0 | 3 | 0 | 5 | 0
1 | 2 | 0 | 30 | 1 | 10 | 100
1 | 1 | 0 | 10 | 0 | 10 | 300
1 | 1 | 0 | 10 | 0 | 10 | 500
1 | 1 | 0 | 10 | 0 | 10 | 700
2 | 2 | 0 | 50 | 1 | 15 | 900
2 | 1 | 0 | 15 | 0 | 15 | 1200
2 | 1 | 0 | 15 | 0 | 15 | 1500
2 | 1 | 0 | 15 | 0 | 15 | 1800
3 | 2 | 1 | 80 | 1 | 20 | 2100
3 | 1 | 0 | 20 | 0 | 20 | 2500
3 | 1 | 0 | 20 | 0 | 20 | 2900
3 | 1 | 0 | 20 | 0 | 20 | 3300
4 | 2 | 1 | 100 | 1 | 25 | 3700
4 | 1 | 0 | 25 | 0 | 25 | 4450
4 | 1 | 0 | 25 | 0 | 25 | 5200
4 | 1 | 0 | 25 | 0 | 25 | 5950
4 | 1 | 0 | 25 | 0 | 25 | 6700
4 | 1 | 0 | 25 | 0 | 25 | 7450
5 | 2 | 1 | 125 | 1 | 30 | 8100
5 | 1 | 0 | 20 | 0 | 30 | 9000
5 | 1 | 0 | 20 | 0 | 30 | 9900
5 | 1 | 0 | 20 | 0 | 30 | 10800
5 | 1 | 0 | 20 | 0 | 30 | 11700
5 | 1 | 0 | 20 | 0 | 30 | 12600
5 | 1 | 0 | 20 | 0 | 30 | 13500
5 | 1 | 0 | 20 | 0 | 30 | 14400
5 | 1 | 0 | 20 | 0 | 30 | 15300
5 | 1 | 0 | 20 | 0 | 30 | 16200
5 | 1 | 0 | 20 | 0 | 30 | 17100
5 | 1 | 0 | 20 | 0 | 30 | 18000
5 | 1 | 0 | 20 | 0 | 30 | 18900
5 | 1 | 0 | 20 | 0 | 30 | 19800
6 | 2 | 1 | 180 | 1 | 35 | 20700
6 | 1 | 0 | 25 | 0 | 35 | 21750
6 | 1 | 0 | 25 | 0 | 35 | 22800
6 | 1 | 0 | 25 | 0 | 35 | 23950
6 | 1 | 0 | 25 | 0 | 35 | 25000
6 | 1 | 0 | 25 | 0 | 35 | 26050
6 | 1 | 0 | 25 | 0 | 35 | 27100
6 | 1 | 0 | 25 | 0 | 35 | 28050
6 | 1 | 0 | 25 | 0 | 35 | 29100
6 | 1 | 0 | 25 | 0 | 35 | 30150
6 | 1 | 0 | 25 | 0 | 35 | 31200
6 | 1 | 0 | 25 | 0 | 35 | 32250
6 | 1 | 0 | 25 | 0 | 35 | 33300
6 | 1 | 0 | 25 | 0 | 35 | 34350
6 | 1 | 0 | 25 | 0 | 35 | 35400
7 | 2 | 1 | 245 | 1 | 40 | 36450
7 | 1 | 0 | 40 | 0 | 40 | 37850
7 | 1 | 0 | 40 | 0 | 40 | 39250
7 | 1 | 0 | 40 | 0 | 40 | 40650
7 | 1 | 0 | 40 | 0 | 40 | 42050
7 | 1 | 0 | 40 | 0 | 40 | 43450
7 | 1 | 0 | 40 | 0 | 40 | 44850
7 | 1 | 0 | 40 | 0 | 40 | 46250
7 | 1 | 0 | 40 | 0 | 40 | 47650
7 | 1 | 0 | 40 | 0 | 40 | 49050
7 | 1 | 0 | 40 | 0 | 40 | 50450
7 | 1 | 0 | 40 | 0 | 40 | 51850
7 | 1 | 0 | 40 | 0 | 40 | 53250
7 | 1 | 0 | 40 | 0 | 40 | 54650
7 | 1 | 0 | 40 | 0 | 40 | 56050
8 | 2 | 1 | 320 | 1 | 45 | 57450
8 | 1 | 0 | 100 | 0 | 45 | 61950
8 | 1 | 0 | 200 | 0 | 45 | 70950
8 | 1 | 0 | 250 | 0 | 45 | 82200
8 | 1 | 0 | 200 | 0 | 45 | 91200
8 | 1 | 0 | 100 | 0 | 45 | 95700
9 | 2 | 1 | 150 | 1 | 50 | 102450
9 | 1 | 0 | 150 | 0 | 50 | 112450
9 | 1 | 0 | 100 | 0 | 50 | 125000
9 | 1 | 0 | 50 | 0 | 50 | 140000
9 | 1 | 0 | 50 | 0 | 50 | 155000
9 | 1 | 0 | 100 | 0 | 50 | 170000
9 | 1 | 0 | 100 | 0 | 50 | 185000
9 | 1 | 0 | 50 | 0 | 50 | 200000
9 | 1 | 0 | 50 | 0 | 50 | 215000
10 | 2 | 1 | 100 | 1 | 55 | 230000
10 | 0 | 0 | 0 | 1 | 55 | 240000
10 | 1 | 0 | 20 | 0 | 55 | 250000
10 | 0 | 0 | 0 | 1 | 55 | 260000
10 | 1 | 0 | 35 | 0 | 55 | 285000
10 | 0 | 0 | 0 | 1 | 55 | 300000
10 | 1 | 0 | 50 | 0 | 55 | 335000
10 | 0 | 0 | 0 | 1 | 55 | 350000
10 | 1 | 0 | 35 | 0 | 55 | 375000
10 | 0 | 0 | 0 | 1 | 55 | 385000
10 | 1 | 0 | 20 | 0 | 55 | 395000
11 | 2 | 1 | 100 | 1 | 60 | 500000
11 | 0 | 1 | 0 | 1 | 60 | 550000
11 | 0 | 1 | 0 | 1 | 60 | 600000
11 | 0 | 1 | 0 | 1 | 60 | 650000
11 | 0 | 1 | 0 | 1 | 60 | 700000
11 | 1 | 0 | 100 | 0 | 60 | 750000
11 | 0 | 1 | 0 | 1 | 60 | 800000
11 | 0 | 1 | 0 | 1 | 60 | 850000
11 | 0 | 1 | 0 | 1 | 60 | 900000
12 | 2 | 1 | 100 | 1 | 65 | 1000000


Таблица проф. развития

Рудокоп/Лесоруб/Травник/Рыбак

Уровень: | Опыт:
1 | 0
2 | 600 (700 рыбак)
3 | 1900
4 | 4000
5 | 7000
6 | 12000
7 | 20000

Алхимик/Ювелир/Кузнец

Уровень: | Опыт:
1 | 0
2 | 220 (200 алхимик)
3 | 550
4 | 1150
5 | 2100
6 | 3500
7 | 5450
8 | 8050
9 | 11400
10 | 15600

Торговец

Уровень: | Взимаемый процент с продажи: | Требования:
1 | 12 | 3-й уровень игрока
2 | 9 | 4-й уровень игрока
3 | 6 | 5-й уровень игрока
4 | 3 | 6-й уровень игрока

Стоимость обновления лицензии торговца:
Уровень: | Цена:
1 | 5
2 | 8
3 | 10
4 | 12


Таблица ресурсов.

Руда
Название | Вероятность выкопать | Опыт | Примечание
Железо | 43% | 1 |
Сера | 20% | 2 |
Слюда | 11% | 3 |
Медь | 11% | 3 |
Свинец | 7% | 4 |
Олово | 7% | 4 |
Алмазы | 1% | 5 |
Изумруды | 1% | 5 | только в западной шахте
Рубины | 1% | 5 | только в шахте Альбинара
Сапфиры | 1% | 5 | только в ближней шахте

Дерево
Название | Вероятность срубить | Опыт
Бук | 40% | 1
Дуб | 25% | 2
Береза | 25% | 2
Ель | 8% | 3
Кр. дерево | 2% | 4

Травы
Название | Вероятность найти | Опыт
Подорожник | 28% | 1
Пустырник | 15% | 2
Зверобой | 15% | 2
Мать-и-мачеха | 15% | 2
Чистотел | 8% | 3
Мята | 7% | 3
Чертополох | 6% | 3
Тысячелистник | 3% | 4
Жень-шень | 2% | 4
Трын-трава | 1% | 5
Рыба
Название | Вероятность поймать | Опыт
Ерш | 32% | 1
Плотва | 32% | 1
Карась | 18% | 2
Карп | 10% | 2
Щука | 6% | 3
Сом | 2% | 4
Осетр | 1% | 5

Шкуры зверей
Название | Цена
Шкура Клювозуба | 3 дт
Шкура Гро | 3 дт
Шкура Зверожаба | 3 дт
Шкура Шишиги | 3 дт
Шкура Клювоклыка | 10 дт
Шкура Большого Гро | 10 дт
Шкура Лорда Зверожаба | 10 дт
Шкура Морены | 10 дт


Таблица расстояний
В таблице приведены расстояния в минутах. Данные взяты из информации, выдаваемой по ссылкам передвижения по локациям.
Цифры с точкой, означают часы и минуты. Например: 1.08 означает 1 час 8 минут.

Окрестности Авалона:
/
 | Авалон | Ближняя шахта | Западня шахта | Ближний лес | Дальний лес | Южное болото | Cеверное болото | Замок с Привид. | Замок Стали | Замок Белого К. | Пещера Стонов | Шильн | Аливар | Туварн | Портал
Авалон |  | 16 | 40 | 50 | 43 | 16 | 58 | 22 | 18 | 20 | 22 | 20 | 32 | 30 | 24
Ближняя шахта | 16 |  | 40 | 58 | 32 | 54 | 1.08 | 30 | 32 | 30 | 14 | 6 | 36 | 40 | 26
Западня шахта | 40 | 40 |  | 58 | 32 | 1.18 | 1.28 | 26 | 54 | 50 | 26 | 44 | 4 | 1.02 | 18
Ближний лес | 50 | 58 | 58 |  | 55 | 1.08 | 1.20 | 38 | 1.01 | 53 | 52 | 39 | 54 | 38 | 44
Дальний лес | 43 | 32 | 32 | 55 |  | 45 | 1.20 | 31 | 1.01 | 55 | 27 | 39 | 32 | 1.07 | 23
Южное болото | 16 | 54 | 1.18 | 1.08 | 45 |  | 1.16 | 58 | 42 | 48 | 1.00 | 1.12 | 1.14 | 1.06 | 1.04
Cеверное болото | 58 | 1.08 | 1.28 | 1.20 | 1.20 | 1.16 |  | 1.08 | 54 | 46 | 1.14 | 1.12 | 1.24 | 34 | 1.14
Замок с Привид. | 22 | 30 | 26 | 38 | 31 | 58 | 1.08 |  | 40 | 30 | 20 | 34 | 22 | 40 | 8
Замок Стали | 18 | 32 | 54 | 1.01 | 1.01 | 42 | 54 | 40 |  | 20 | 40 | 34 | 50 | 28 | 40
Замок Белого К. | 20 | 30 | 50 | 53 | 55 | 48 | 46 | 30 | 20 |  | 36 | 34 | 46 | 20 | 32
Пещера Стонов | 22 | 14 | 26 | 52 | 27 | 1.00 | 1.14 | 20 | 40 | 36 |  | 18 | 22 | 46 | 12
Шильн | 20 | 6 | 44 | 39 | 39 | 1.12 | 1.12 | 34 | 34 | 34 | 18 |  | 40 | 44 | 30
Аливар | 32 | 36 | 4 | 54 | 32 | 1.14 | 1.24 | 22 | 50 | 46 | 22 | 40 |  | 56 | 10
Туварн | 30 | 40 | 1.02 | 38 | 1.07 | 1.06 | 34 | 40 | 28 | 20 | 46 | 44 | 56 |  | 42
Портал | 24 | 26 | 18 | 44 | 23 | 1.04 | 1.14 | 8 | 40 | 32 | 12 | 30 | 10 | 42 |

Окрестности Альбинара:
 | Альбинар | шахта | лес | болото | озеро | Замок на скале | Замок Скорби | Замок Ангелов | пещера | портал
Альбинар |  | 14 | 24 | 24 | 20 | 14 | 18 | 20 | 14 | 1.20
шахта | 14 |  | 42 | 46 | 32 | 10 | 40 | 42 | 32 | 1.08
лес | 24 | 42 |  | 42 | 24 | 38 | 8 | 38 | 28 | 1.33
болото | 24 | 46 | 42 |  | 44 | 36 | 36 | 4 | 20 | 1.48
озеро | 20 | 32 | 24 | 44 |  | 30 | 12 | 40 | 32 | 1.12
Замок на скале | 14 | 10 | 38 | 36 | 30 |  | 32 | 32 | 24 | 1.16
Замок Скорби | 18 | 40 | 8 | 36 | 12 | 32 |  | 32 | 26 | 1.20
Замок Ангелов | 20 | 42 | 38 | 4 | 40 | 32 | 32 |  | 16 | 1.44
пещера | 14 | 32 | 28 | 20 | 32 | 24 | 26 | 16 |  | 1.38
портал | 1.20 | 1.08 | 1.33 | 1.48 | 1.12 | 1.16 | 1.20 | 1.44 | 1.38 |


Зеркальные вещи.
Зеркальные вещи максимально эффективны при нулевом износе. С увеличением износа эффективность падает.
Сломаные в процессе ремонта зеркальные вещи так же эффективны как новые.
То есть меч 0/5 работает так же как 0/10. 3/5 - так же как 6/10.

Броня (зеркалит броню противника):
Для каждой расы свой доспех. Для всех компонентов зеркального доспеха требуются одинаковые параметры:
Сила 25
Ловкость 12
Удача 12
Уровень 5
Зеральный Шлем Цена: 80 дт Долговечность: 0/12 Масса: 2 | Действует на: (все расы) Здоровье: +15
Доспех Зеркальности Цена: 160 дт Долговечность: 0/17 Масса: 4 | Действует на: орк: Здоровье +15 Уворачиваемость противнику -10% Критический удар противнику -10% человек: Здоровье +15 Уворачиваемость противнику -15% эльф: Здоровье +20 Критический удар противнику -10%
Нарукавники Зеркальности Цена: 60 дт Долговечность: 0/12 Масса: 2 |
Поножи Зеркальности Цена: 60 дт Долговечность: 0/12 Масса: 3 |
Перчатки Зеркальности Цена: 30 дт Долговечность: 0/10 Масса: 1 | Действует на: (все расы) Минимально наносимое повреждение: 2 Максимально наносимое повреждение: 3
Сандалии Зеркальности Цена: 36 дт Долговечность: 0/10 Масса: 2 |

Щиты (зеркалит броню щита противника):
Щит Зеркало Удачи
Цена: 300 дт
Износ: 0/12
Масса: 10
Требования:
Уровень: 6
Удача: 33
Действует на:
Критический удар противнику -50%

Оружие (зеркалит урон, наносимый оружием противника):
При ударе учитывается сила противника, собственная усталость, моды и умение владения оружием.
Умение владения учитывается для того оружия, которое в руках.
То есть если у Вас зеркальный меч а по Вам бьют топором, то меч зеркалит топор противника по урону,
но учитывается Ваше умение владения мечами.
Зеркальный Меч Цена: 200 дт Износ: 0/10 Масса: 7 Требования: Уровень: 5 Ловкость: 22 | Действует на: Уворачиваемость себе +30%
Зеркальный Топор Цена: 230 дт Износ: 0/11 Масса: 10 Требования: Уровень: 5 Удача: 22 | Действует на: Уворачиваемость себе +15% Критический удар себе +15%
Зеркальный Молот Цена: 150 дт Износ: 0/12 Масса: 14 Требования: Уровень: 5 Сила: 22 | Действует на: Критический удар себе +30%


Ножи

Малый Стилет Цена: 8 дт Износ: 0/15 Масса: 8 Требования: Уровень: 0 | Действует на: Минимально наносимое повреждение: 2 Максимально наносимое повреждение: 2
Охотничий нож Цена: 13 дт Износ: 0/20 Масса: 3 Требования: Уровень: 1 | Действует на: Минимально наносимое повреждение: 3 Максимально наносимое повреждение: 6 Сила: +5% Уворачиваемость противнику: -5%
Генеральский Кинжал Цена: 16 дт Износ: 0/20 Масса: 2 Требования: Уровень: 1 | Действует на: Минимально наносимое повреждение: 4 Максимально наносимое повреждение: 5 Критический удар себе: +5% Уворачиваемость себе: +5%


Мечи

Тяжелый Узорный Меч Цена: 50 дт Износ: 0/40 Масса: 3 Требования: Уровень: 2 Ловкость: 8 Раса: Орк | Действует на: Минимально наносимое повреждение: 7 Максимально наносимое повреждение: 9 Критический удар себе: +5% Уворачиваемость себе: +10%
Меч Удара Цена: 170 дт Износ: 0/50 Масса: 5 Требования: Уровень: 4 Ловкость: 11 Раса: Орк | Действует на: Минимально наносимое повреждение: 12 Максимально наносимое повреждение: 14 Удача: +1 Ловкость: +1 Сила: +1 Критический удар себе: +10% Уворачиваемость себе: +15%

Меч Указания Цена: 50 дт Износ: 0/40 Масса: 3 Требования: Уровень: 2 Ловкость: 8 Раса: Человек | Действует на: Минимально наносимое повреждение: 7 Максимально наносимое повреждение: 9 Сила: +5% Критический удар себе: +5% Уворачиваемость себе: +5%
Меч Постоянства Цена: 170 дт Износ: 0/40 Масса: 5 Требования: Уровень: 4 Ловкость: 11 Раса: Человек | Действует на: Минимально наносимое повреждение: 12 Максимально наносимое повреждение: 14 Удача: +1 Ловкость: +1 Сила: +1 Сила: +10% Критический удар себе: +5% Уворачиваемость себе: +10%

Легкий Эльфийский Меч Цена: 50 дт Износ: 0/30 Масса: 3 Требования: Уровень: 2 Ловкость: 13 Раса: Эльф | Действует на: Минимально наносимое повреждение: 7 Максимально наносимое повреждение: 9 Сила: +10% Критический удар себе: +5%
Меч Уверенности Цена: 170 дт Износ: 0/40 Масса: 5 Требования: Уровень: 4 Ловкость: 20 Раса: Эльф | Действует на: Минимально наносимое повреждение: 12 Максимально наносимое повреждение: 14 Удача: +1 Ловкость: +1 Сила: +1 Сила: +10% Критический удар себе: +10% Уворачиваемость себе: +5%

Меч Лезвие Смерти Цена: 220.00 дт Износ: 0/60 Масса: 7 Требования: Уровень: 6 Ловкость: 26 | Действует на: Сила: +1 Ловкость: +3 Удача: +1 Повреждения: от 28 до 32 Уворачиваемость себе: +15% Критический удар себе: +20%
Меч Доблести Цена: 220.00 дт Износ: 0/60 Масса: 7 Требования: Уровень: 6 Ловкость: 22 | Действует на: Сила: +1 Сила: +10% Ловкость: +3 Удача: +1 Повреждения: от 26 до 30 Критический удар себе: +25%
Клинок Ветра Цена: 220.00 дт Износ: 0/60 Масса: 7 Требования: Уровень: 6 Ловкость: 27 | Действует на: Сила: +1 Сила: +5% Ловкость: +3 Удача: +1 Повреждения: от 32 до 34 Уворачиваемость себе: +30%
Меч Отца Гор Цена: 450 дт Износ: 0/70 Масса: 9 Требования: Уровень: 8 Сила: 35 Ловкость: 45 | Действует на: Сила: +3 Сила: +5% Ловкость: +3 Повреждения: от 25 до 45 Уворачиваемость себе: +40%
Меч Исключения Цена: 420 дт Износ: 0/70 Масса: 9 Требования: Уровень: 8 Сила: 35 Ловкость: 45 | Действует на: Сила: +2 Ловкость: +3 Удача: +2 Повреждения: от 35 до 40 Уворачиваемость себе: +30% Критический удар себе: +15%


Топоры

Топор Стражника
Цена: 19 дт
Износ: 0/20
Масса: 3
Требования:
Уровень: 1
Действует на:
Минимально наносимое повреждение: 3
Максимально наносимое повреждение: 7

Топор Месяца Цена: 55 дт Износ: 0/40 Масса: 6 Требования: Уровень: 2 Удача: 8 Раса: Орк | Действует на: Минимально наносимое повреждение: 6 Максимально наносимое повреждение: 10 Критический удар себе: +10% Уворачиваемость себе: +5%
Топор Резак Цена: 180 дт Износ: 0/40 Масса: 8 Требования: Уровень: 4 Удача: 11 Раса: Орк | Действует на: Удача: +1 Сила: +2 Сила: +5% Минимально наносимое повреждение: 10 Максимально наносимое повреждение: 16 Критический удар себе: +20%

Стальной Топор Цена: 55 дт Износ: 0/40 Масса: 6 Требования: Уровень: 2 Удача: 13 Раса: Человек | Действует на: Минимально наносимое повреждение: 6 Максимально наносимое повреждение: 10 Сила: +10% Уворачиваемость себе: +5%
Топор Крови Цена: 180 дт Износ: 0/40 Масса: 8 Требования: Уровень: 4 Удача: 20 Раса: Человек | Действует на: Минимально наносимое повреждение: 10 Максимально наносимое повреждение: 16 Удача: +1 Сила: +2 Сила: +10% Критический удар себе: +15%

Лесной Топор Цена: 55 дт Износ: 0/40 Масса: 6 Требования: Уровень: 2 Удача: 8 Раса: Эльф | Действует на: Минимально наносимое повреждение: 6 Максимально наносимое повреждение: 10 Сила: +5% Критический удар себе: +10%
Топор Легкости Цена: 180 дт Износ: 0/40 Масса: 8 Требования: Уровень: 4 Удача: 11 Раса: Эльф | Действует на: Минимально наносимое повреждение: 10 Максимально наносимое повреждение: 16 Удача: +1 Сила: +2 Сила: +15% Критический удар себе: +10%

Топор Страж Порядка Цена: 230.00 дт Износ: 0/70 Масса: 10 Требования: Уровень: 6 Удача: 22 | Действует на: Сила: +3 Сила: +25% Удача: +2 Повреждения: от 24 до 34 Критический удар себе: +10%
Топор Каратель Цена: 230.00 дт Износ: 0/70 Масса: 10 Требования: Уровень: 6 Удача: 24 | Действует на: Сила: +3 Сила: +15% Удача: +2 Повреждения от: 26 до 36 Критический удар себе: +20%
Топор Ярости Цена: 230.00 дт Износ: 0/70 Масса: 10 Требования: Уровень: 6 Удача: 28 | Действует на: Сила: +3 Сила: +10% Удача: +2 Повреждения от: 24 до 38 Критический удар себе: +25%
Топор Зноя Цена: 440 дт Износ: 0/80 Масса: 12 Требования: Уровень: 8 Сила: 40 Удача: 40 | Действует на: Сила: +5 Сила: +20% Ловкость: +1 Удача: +2 Повреждения от: 30 до 47 Критический удар себе: +20%
Топор Холода Цена: 480 дт Износ: 0/80 Масса: 12 Требования: Уровень: 8 Сила: 40 Ловкость: 40 | Действует на: Сила: +4 Сила: +20% Ловкость: +2 Повреждения от: 32 до 50 Уворачиваемость себе: +20%


Молоты

Дубинка Разбойника
Цена: 16 дт
Износ: 0/20
Масса: 4
Требования:
Уровень: 1
Действует на:
Минимально наносимое повреждение: 2
Максимально наносимое повреждение: 8

Цеп Дробитель Цена: 60 дт Износ: 0/40 Масса: 7 Требования: Уровень: 2 Сила: 13 Раса: Орк | Действует на: Минимально наносимое повреждение: 4 Максимально наносимое повреждение: 12 Критический удар себе: +15%
Молот Убийца Цена: 200 дт Износ: 0/50 Масса: 11 Требования: Уровень: 4 Сила: 20 Раса: Орк | Действует на: Минимально наносимое повреждение: 8 Максимально наносимое повреждение: 18 Удача: +3 Критический удар себе: +25%

Булава Воина Цена: 60 дт Износ: 0/40 Масса: 10 Требования: Уровень: 2 Сила: 8 Раса: Человек | Действует на: Минимально наносимое повреждение: 4 Максимально наносимое повреждение: 12 Критический удар себе: +15%
Молот Миротворец Цена: 200 дт Износ: 0/50 Масса: 11 Требования: Уровень: 4 Сила: 11 Раса: Человек | Действует на: Минимально наносимое повреждение: 8 Максимально наносимое повреждение: 18 Удача: +3 Критический удар себе: +25%

Цеп Друидов Цена: 60 дт Износ: 0/40 Масса: 7 Требования: Уровень: 2 Сила: 8 Раса: Эльф | Действует на: Минимально наносимое повреждение: 4 Максимально наносимое повреждение: 12 Критический удар себе: +15%
Молот Искателя Цена: 200 дт Износ: 0/50 Масса: 11 Требования: Уровень: 4 Сила: 11 Раса: Эльф | Действует на: Минимально наносимое повреждение: 8 Максимально наносимое повреждение: 18 Удача: +3 Критический удар себе: +25%

Молот Разрушитель Цена: 250 дт Износ: 0/75 Масса: 14 Требования: Уровень: 6 Сила: 25 | Действует на: Сила: +5% Удача: +5 Повреждения от: 22 до 40 Критический удар себе: +30%
Молот Темных Сил Цена: 480 дт Износ: 0/80 Масса: 14 Требования: Уровень: 8 Сила: 35 Удача: 45 | Действует на: Сила: +3 Сила: +10% Удача: +3 Повреждения от: 30 до 55 Критический удар себе: +30%
Молот Светлых Сил Цена: 450 дт Износ: 0/80 Масса: 14 Требования: Уровень: 8 Сила: 35 Удача: 45 | Действует на: Сила: +2 Ловкость: +2 Удача: +3 Повреждения от: 25 до 55 Критический удар себе: +30% Уворачиваемость себе: +15%


Шлемы

Шлемы. Для каждой расы - свой шлем. Орк, например, не может одеть шлем эльфа.

Бронзовый Шлем Цена: 25 дт Долговечность: 0/20 Масса: 1 Требования: (все расы) Уровень: 4 Сила: 12 Ловкость: 12 Удача: 12 | Действует на: (все расы) Здоровье: +10 Броня головы: 8
Серебряный Шлем Цена: 60 дт Долговечность: 0/40 Масса: 2 Требования: Уровень: 6 Орк: Сила: 25 Ловкость: 17 Удача: 17 Человек: Сила: 17 Ловкость: 17 Удача: 25 Эльф: Сила: 17 Ловкость: 25 Удача: 17 | Действует на: (все расы) Здоровье: +20 Броня головы: 18
Золотой Шлем Цена: 150 дт Долговечность: 0/50 Масса: 2 Требования: Уровень: 8 Орк: Сила: 42 Ловкость: 30 Удача: 30 Человек: Сила: 30 Ловкость: 30 Удача: 42 Эльф: Сила: 30 Ловкость: 42 Удача: 30 | Действует на: (все расы) Здоровье: +30 Броня головы: 25


Доспехи

Доспехи. Для каждой расы - свой доспех. Орк, например, не может одеть доспех эльфа.

Бронзовый Доспех Цена: 40 дт Долговечность: 0/30 Масса: 3 Требования: (все расы) Уровень: 4 Сила: 12 Ловкость: 12 Удача: 12 | Действует на: (все расы) Броня правого и левого плеча: 8 Броня живота: 8 Броня корпуса: 8
Серебряный Доспех Цена: 120 дт Долговечность: 0/50 Масса: 4 Требования: Уровень: 6 Орк: Сила: 25 Ловкость: 17 Удача: 17 Человек: Сила: 17 Ловкость: 17 Удача: 25 Эльф: Сила: 17 Ловкость: 25 Удача: 17 | Действует на: (все расы) Броня правого и левого плеча: 18 Броня живота: 18 Броня корпуса: 18 Орк: Здоровье: +30 Уворачиваемость противнику: -15% Критический удар противнику: -15% Человек: Здоровье: +30 Уворачиваемость противнику: -30% Эльф: Здоровье: +40 Критический удар противнику: -20%
Золотой Доспех Цена: 300 дт Долговечность: 0/60 Масса: 6 Требования: Уровень: 8 Орк: Сила: 42 Ловкость: 30 Удача: 30 Человек: Сила: 30 Ловкость: 30 Удача: 42 Эльф: Сила: 30 Ловкость: 42 Удача: 30 | Действует на: (все расы) Броня правого и левого плеча: 25 Броня живота: 25 Броня корпуса: 25 Орк: Здоровье: +45 Уворачиваемость противнику: -15% Критический удар противнику: -15% Человек: Здоровье: +50 Уворачиваемость противнику: -25% Эльф: Здоровье: +50 Критический удар противнику: -25%


Нарукавники

Нарукавники. Для каждой расы - свои нарукавники. Орк, например, не может одеть нарукавники эльфа.

Бронзовые Нарукавники Цена: 15 дт Долговечность: 0/20 Масса: 1 Требования: (все расы) Уровень: 4 Сила: 12 Ловкость: 12 Удача: 12 | Действует на: (все расы) Броня правой и левой руки: 8
Серебряные Нарукавники Цена: 40 дт Долговечность: 0/40 Масса: 2 Требования: Уровень: 6 Орк: Сила: 25 Ловкость: 17 Удача: 17 Человек: Сила: 17 Ловкость: 17 Удача: 25 Эльф: Сила: 17 Ловкость: 25 Удача: 17 | Действует на: (все расы) Броня правой и левой руки: 18
Золотые Нарукавники Цена: 100 дт Долговечность: 0/50 Масса: 3 Требования: Уровень: 8 Орк: Сила: 42 Ловкость: 30 Удача: 30 Человек: Сила: 30 Ловкость: 30 Удача: 42 Эльф: Сила: 30 Ловкость: 42 Удача: 30 | Действует на: (все расы) Броня правой и левой руки: 25 Критический удар противнику: -15%


Поножи

Поножи. Для каждой расы - свои поножи. Орк, например, не может одеть поножи эльфа.

Бронзовые Поножи Цена: 15 дт Долговечность: 0/25 Масса: 2 Требования: (все расы) Уровень: 4 Сила: 12 Ловкость: 12 Удача: 12 | Действует на: (все расы) Броня ног: 8
Серебряные Поножи Цена: 35 дт Долговечность: 0/60 Масса: 3 Требования: Уровень: 6 Орк: Сила: 25 Ловкость: 17 Удача: 17 Человек: Сила: 17 Ловкость: 17 Удача: 25 Эльф: Сила: 17 Ловкость: 25 Удача: 17 | Действует на: (все расы) Броня ног: 18
Золотые Поножи Цена: 130 дт Долговечность: 0/70 Масса: 4 Требования: Уровень: 8 Орк: Сила: 42 Ловкость: 30 Удача: 30 Человек: Сила: 30 Ловкость: 30 Удача: 42 Эльф: Сила: 30 Ловкость: 42 Удача: 30 | Действует на: (все расы) Броня ног: 25 Уворачиваемость противнику: -15%


Щиты

Деревянный Щит Цена: 12 дт Износ: 0/20 Масса: 5 Требования: Уровень: 1 | Действует на: Степень защиты: 4 (всё тело)
Щит лесника Цена: 30 дт Износ: 0/30 Масса: 5 Требования: Уровень: 2 | Действует на: Степень защиты: 6 (всё тело)

Щит Блеска Цена: 125 дт Износ: 0/40 Масса: 10 Требования: Уровень: 3 Сила: 14 Раса: Орк | Действует на: Критический удар противнику: -15% Степень защиты: 8 (всё тело)
Щит ТриДесятков Цена: 180 дт Износ: 0/50 Масса: 12 Требования: Уровень: 5 Сила: 16 Раса: Орк | Действует на: Удача: +1 Ловкость: +1 Критический удар противнику: -30% Уворачиваемость противнику: -10% Здоровье: +10 Степень защиты: 12 (всё тело)

Щит Отпора Цена: 125 дт Износ: 0/40 Масса: 8 Требования: Уровень: 3 Удача: 14 Раса: Человек | Действует на: Уворачиваемость противнику: -15% Степень защиты: 8 (всё тело)
Щит Контраста Цена: 180 дт Износ: 0/45 Масса: 12 Требования: Уровень: 5 Удача: 18 Раса: Человек | Действует на: Сила: +2 Критический удар противнику: -10% Уворачиваемость противнику: -30% Здоровье: +10 Степень защиты: 12 (всё тело)

Щит Привязанности Цена: 125 дт Износ: 0/40 Масса: 7 Требования: Уровень: 3 Ловкость: 14 Раса: Эльф | Действует на: Критический удар противнику: -15% Степень защиты: 8 (всё тело)
Щит Гордости Эльфа Цена: 180 дт Износ: 0/50 Масса: 12 Требования: Уровень: 5 Ловкость: 18 Раса: Эльф | Действует на: Сила: +2 Критический удар противнику: -30% Уворачиваемость противнику: -10% Здоровье: +10 Степень защиты: 12 (всё тело)

Щит Примирения Цена: 300.00 дт Износ: 0/70 Вес: 10 Требования: Уровень: 7 Сила: 32 Ловкость: 25 Удача: 27 | Действует на: Ловкость: +2 Удача: +2 Здоровье: +100 Уворачиваемость противнику -20% Критический удар противнику -15% Степень защиты: 40 (все тело)
Щит Несокрушимости Цена: 300.00 дт Износ: 0/70 Вес: 10 Требования: Уровень: 7 Сила: 27 Ловкость: 40 Удача: 25 | Действует на: Сила: +1 Удача: +2 Здоровье: +50 Уворачиваемость противнику -10% Критический удар противнику -50% Степень защиты: 40 (все тело)
Щит Великана Цена: 300.00 дт Износ: 0/80 Вес: 12 Требования: Уровень: 7 Сила: 42 Ловкость: 25 Удача: 25 | Действует на: Сила: +4 Здоровье: +200 Уворачиваемость противнику -10% Критический удар противнику -10% Степень защиты: 40 (все тело)
Щит Великой Защиты Цена: 300.00 дт Износ: 0/70 Вес: 10 Требования: Уровень: 7 Сила: 32 Ловкость: 27 Удача: 27 | Действует на: Сила: +1 Ловкость: +1 Удача: +1 Здоровье: +50 Уворачиваемость противнику -30% Критический удар противнику -30% Степень защиты: 40 (все тело)
Щит Стойкости Цена: 300.00 дт Износ: 0/70 Вес: 10 Требования: Уровень: 7 Сила: 27 Ловкость: 25 Удача: 40 | Действует на: Сила: +1 Ловкость: +2 Здоровье: +50 Уворачиваемость противнику: -50% Критический удар противнику: -10% Степень защиты: 40 (все тело)
Щит Ответной Атаки Цена: 300.00 дт Износ: 0/70 Вес: 10 Требования: Уровень: 7 Сила: 27 Ловкость: 32 Удача: 27 | Действует на: Сила: +3 Ловкость: +1 Удача: +1 Здоровье: +50 Критический удар противнику: -30% Степень защиты: 45 (все тело)
Щит Воспрепятствия Цена: 350.00 дт Износ: 0/90 Вес: 14 Требования: Уровень: 7 Сила: 30 Ловкость: 38 Удача: 24 | Действует на: Сила: +3 Удача: +3 Критический удар противнику: -40% Степень защиты: 50 (все тело)
Щит Опровержения Цена:350.00 дт Износ:0/90 Масса:14 Требования: Уровень: 7 Сила: 30 Ловкость: 24 Удача: 38 | Действует на: Сила: +3 Ловкость: +3 Уворачиваемость противнику: -40% Степень защиты: 50 (все тело)


Перчатки

Перчатки. Для каждой расы - свои перчатки. Орк, например, не может одеть перчатки эльфа.

Бронзовые Перчатки Цена: 10.00 дт Износ: 0/15 Масса: 1 Требования: (все расы) Уровень: 4 Сила: 12 Ловкость: 12 Удача: 12 | Действует на: (все расы) Минимально наносимое повреждение: 1 Максимально наносимое повреждение: 2
Серебряные Перчатки Цена: 20.00 дт Износ: 0/30 Месса: 1 Требования: Уровень: 6 Орк: Сила: 25 Ловкость: 17 Удача: 17 Человек: Сила: 17 Ловкость: 17 Удача: 25 Эльф: Сила: 17 Ловкость: 25 Удача: 17 | Действует на: (все расы) Минимально наносимое повреждение: 2 Максимально наносимое повреждение: 4
Золотые Перчатки Цена: 50 дт Долговечность: 0/50 Масса: 1 Требования: Уровень: 8 Орк: Сила: 42 Ловкость: 30 Удача: 30 Человек: Сила: 30 Ловкость: 30 Удача: 42 Эльф: Сила: 30 Ловкость: 42 Удача: 30 | Действует на: (все расы) Минимально наносимое повреждение: 4 Максимально наносимое повреждение: 8


Сапоги

Сапоги. Для каждой расы - свои сапоги. Орк, например, не может одеть сапоги эльфа.

Бронзовые Сандалии Цена: 10.00 дт Износ: 0/20 Масса: 1 Требования: (все расы) Уровень: 4 Сила: 12 Ловкость: 12 Удача: 12 | Действует на: (все расы) Броня ног: 8
Серебряные Сандалии Цена: 25.00 дт Износ: 0/30 Масса: 2 Требования: Уровень: 6 Орк: Сила: 25 Ловкость: 17 Удача: 17 Человек: Сила: 17 Ловкость: 17 Удача: 25 Эльф: Сила: 17 Ловкость: 25 Удача: 17 | Действует на: (все расы) Броня ног: 18
Золотые Сандалии Цена: 70 дт Долговечность: 0/40 Масса: 2 Требования: Уровень: 8 Орк: Сила: 42 Ловкость: 30 Удача: 30 Человек: Сила: 30 Ловкость: 30 Удача: 42 Эльф: Сила: 30 Ловкость: 42 Удача: 30 | Действует на: (все расы) Броня ног: 25


Амулеты (серьги)

Амулет Везения
Цена: 15 дт
Износ: 0/10
Масса: 1
Требования:
Уровень: 3
Ловкость: 8
Действует на:
Удача: +1
Критический удар себе: +20%
Амулет Прыжка
Цена: 15 дт
Износ: 0/10
Масса: 1
Требования:
Уровень: 3
Сила: 8
Действует на:
Ловкость: +1
Уворачиваемость себе: +20%
Амулет Древесной Силы
Цена: 15 дт
Износ: 0/10
Масса: 1
Требования:
Уровень: 3
Удача: 8
Действует на:
Сила: +1
Сила: +20%
Критический удар себе: +10%
Уворачиваемость себе: +10%
Амулет Ветра
Цена: 20 дт
Износ: 0/15
Масса: 1
Требования:
Уровень: 4
Сила: 12
Действует на:
Ловкость: +1
Критический удар себе: +30%
Амулет Акробата
Цена: 20 дт
Износ: 0/15
Масса: 1
Требования:
Уровень: 4
Удача: 12
Действует на:
Сила: +1
Уворачиваемость себе: +30%
Амулет Грубой Удачи
Цена: 20 дт
Износ: 0/15
Масса: 1
Требования:
Уровень: 4
Ловкость: 12
Действует на:
Удача: +1
Сила: +30%
Амулет Звериной Атаки
Цена: 25 дт
Износ: 0/20
Масса: 2
Требования:
Уровень: 5
Сила: 18
Действует на:
Критический удар себе: +25%
Уворачиваемость себе: +25%
Степень защиты: 1 (всё тело)
Амулет Удачной Атаки
Цена: 25 дт
Износ: 0/20
Масса: 2
Требования:
Уровень: 5
Ловкость: 18
Действует на:
Сила: +25%
Критический удар себе: +25%
Степень защиты: 1 (всё тело)
 Амулет Стабильной Атаки
Цена: 25 дт
Износ: 0/20
Масса: 2
Требования:
Уровень: 5
Удача: 18
Действует на:
Сила: +25%
Уворачиваемость себе: +25%
Степень защиты: 1 (всё тело)
Амулет Искусства
Цена: 35 дт
Износ: 0/20
Масса: 2
Требования:
Уровень: 5
Сила: 15
Ловкость: 15
Действует на:
Удача: +1
Ловкость: +1
Критический удар себе: +20%
Уворачиваемость себе: +30%
Здоровье: +10
Степень защиты: 1 (всё тело)
Амулет Точного Удара
Цена: 35 дт
Износ: 0/20
Масса: 2
Требования:
Уровень: 5
Удача: 15
Действует на:
Ловкость: +1
Сила: +1
Сила: +30%
Уворачиваемость себе: +20%
Здоровье: +10
Степень защиты: 1 (всё тело)

Амулет Горных Гномов
Цена: 35 дт
Износ: 0/20
Масса: 2
Требования:
Уровень: 5
Ловкость: 15
Действует на:
Удача: +1
Сила: +1
Сила: +20%
Уворачиваемость себе: +30%
Здоровье: +10
Степень защиты: 1 (всё тело)
Амулет Исполина
Цена: 50 дт
Износ: 0/25
Масса: 2
Требования:
Уровень: 6
Сила: 18
Удача: 14
Действует на:
Сила: +20%
Критический удар себе: +20%
Уворачиваемость себе: +40%
Здоровье: +30
Степень защиты: 3 (всё тело)
Амулет Видения Цели
Цена: 50 дт
Износ: 0/25
Масса: 2
Требования:
Уровень: 6
Сила: 17
Ловкость: 16
Действует на:
Сила: +10%
Критический удар себе: +40%
Уворачиваемость себе: +30%
Здоровье: +20
Степень защиты: 1 (всё тело)
Амулет Равнодействия
Цена: 60 дт
Износ: 0/25
Масса: 2
Требования:
Уровень: 6
Сила: 15
Ловкость: 15
Удача: 15
Действует на:
Удача: +1
Ловкость: +1
Сила: +1
Критический удар себе: +50%
Уворачиваемость себе: +50%
Степень защиты: 1 (всё тело)

Амулет Разрушения
Цена: 80.00 дт
Вес: 2
Износ: 0/30
Требования:
Уровень: 7
Ловкость: 30
Удача: 35
Действует на:
Сила: +15%
Уворачиваемость себе: +30%
Критический удар себе: +50%
Здоровье: +60
Степень защиты: 1 (все тело)
Амулет Свободы
Цена: 100.00 дт
Вес: 2
Износ: 0/25
Требования:
Уровень: 7
Ловкость: 35
Удача: 30
Действует на:
Сила: +20%
Уворачиваемость себе: +50%
Критический удар себе: +25%
Здоровье: +40
Степень защиты: 3 (все тело)
Амулет Волка
Цена: 120.00 дт
Вес: 2
Износ: 0/25
Требования:
Уровень: 7
Сила: 35
Действует на:
Сила: +1
Ловкость: +1
Удача: +1
Уворачиваемость себе: +60%
Критический удар себе: +60%
Степень защиты: 1 (все тело)


Ожерелья (кулоны)

Кулон Звериной Защиты Цена: 15 дт Износ: 0/10 Масса: 1 Требования: Уровень: 3 Сила: 8 | Действует на: Критический удар противнику: -10% Уворачиваемость противнику: -5% Здоровье: +5
Кулон Доблести Цена: 15 дт Износ: 0/10 Масса: 1 Требования: Уровень: 3 Удача: 8 | Действует на: Уворачиваемость противнику: -15% Здоровье: +5
Кулон Твердости Цена: 15 дт Износ: 0/10 Масса: 1 Требования: Уровень: 3 Ловкость: 8 | Действует на: Критический удар противнику: -15% Здоровье: +5
Кулон Крепкого Духа Цена: 20 дт Износ: 0/15 Масса: 2 Требования: Уровень: 4 Сила: 13 Удача: 8 | Действует на: Уворачиваемость противнику: -10% Здоровье: +20 Степень защиты: 3 (всё тело)
Кулон Стойкости Цена: 20 дт Износ: 0/15 Масса: 2 Требования: Уровень: 4 Сила: 10 Ловкость: 10 | Действует на: Критический удар противнику: -20% Здоровье: +10 Степень защиты: 1 (всё тело)
Кулон Здорового Духа Цена: 20 дт Износ: 0/15 Масса: 2 Требования: Уровень: 4 Ловкость: 10 Удача: 10 | Действует на: Критический удар противнику: -5% Уворачиваемость противнику: -5% Здоровье: +20 Степень защиты: 1 (всё тело)
Кулон Прямоты Цена: 20 дт Износ: 0/15 Масса: 2 Требования: Уровень: 4 Сила: 10 Удача: 10 | Действует на: Уворачиваемость противнику: -20% Здоровье: +10 Степень защиты: 1 (всё тело)
Кулон Лесной Защиты Цена: 30 дт Износ: 0/15 Масса: 2 Требования: Уровень: 5 Ловкость: 18 | Действует на: Критический удар противнику: -25% Уворачиваемость противнику: -5% Здоровье: +15 Степень защиты: 1 (всё тело)
Кулон Свирепого Зверя Цена: 30 дт Износ: 0/15 Масса: 2 Требования: Уровень: 5 Сила: 18 | Действует на: Критический удар противнику: -20% Уворачиваемость противнику: -10% Здоровье: +15 Степень защиты: 1 (всё тело)
Кулон Подвига Цена: 30 дт Износ: 0/15 Масса: 2 Требования: Уровень: 5 Удача: 18 | Действует на: Критический удар противнику: -5% Уворачиваемость противнику: -25% Здоровье: +15 Степень защиты: 1 (всё тело)
Кулон Внимательности Цена: 40 дт Износ: 0/20 Масса: 3 Требования: Уровень: 6 Ловкость: 20 | Действует на: Критический удар противнику: -25% Уворачиваемость противнику: -15% Здоровье: +20 Степень защиты: 1 (всё тело)
Кулон Царя Зверей Цена: 40 дт Износ: 0/20 Масса: 3 Требования: Уровень: 6 Сила: 20 | Действует на: Критический удар противнику: -20% Уворачиваемость противнику: -20% Здоровье: +25 Степень защиты: 1 (всё тело)
Кулон Героя Цена: 40 дт Износ: 0/20 Масса: 3 Требования: Уровень: 6 Удача: 20 | Действует на: Критический удар противнику: -15% Уворачиваемость противнику: -25% Здоровье: +20 Степень защиты: 1 (всё тело)
Кулон Громилы Цена: 50 дт Износ: 0/25 Масса: 3 Требования: Уровень: 6 Сила: 17 Ловкость: 15 Удача: 13 | Действует на: Критический удар противнику: -15% Уворачиваемость противнику: -15% Здоровье: +40 Степень защиты: 2 (всё тело)
Кулон Выносливости Цена: 60 дт Износ: 0/25 Масса: 3 Требования: Уровень: 6 Сила: 15 Ловкость: 15 Удача: 15 | Действует на: Критический удар противнику: -15% Уворачиваемость противнику: -15% Здоровье: +20 Степень защиты: 4 (всё тело)


Кольца

Кольцо удачи Цена: 20 дт Износ: 0/15 Масса: 1 Требования: Уровень: 3 Ловкость: 12 | Действует на: Удача: +1 Критический удар себе: +10%
Кольцо удара Цена: 20 дт Износ: 0/15 Масса: 1 Требования: Уровень: 3 Сила: 12 | Действует на: Сила: +1 Сила: +10%
Кольцо реакции Цена: 20 дт Износ: 0/15 Масса: 1 Требования: Уровень: 3 Удача: 12 | Действует на: Ловкость: +1 Уворачиваемость себе: +10%
Кольцо берсерка Цена: 30 дт Износ: 0/15 Масса: 1 Требования: Уровень: 3 Сила: 10 Удача: 10 | Действует на: Сила: +15% Критический удар себе: +10%
Кольцо противостояния Цена: 30 дт Износ: 0/20 Масса: 1 Требования: Уровень: 3 Ловкость: 10 Удача: 10 | Действует на: Критический удар противнику: -15% Уворачиваемость противнику: -15% Степень защиты: 1 (всё тело)
Кольцо Иммунитета Цена: 80 дт Износ: 0/25 Масса: 1 Требования: Уровень: 5 Сила: 20 | Действует на: Удача: +2 Ловкость: +1 Сила: +15% Критический удар противнику: -30% Уворачиваемость противнику: -30% Здоровье: +15 Степень защиты: 2 (всё тело)
Кольцо Славы Цена: 80 дт Износ: 0/25 Масса: 1 Требования: Уровень: 5 Удача: 20 | Действует на: Ловкость: +1 Сила: +2 Сила: +15% Критический удар себе: +25% Критический удар противнику: -5% Уворачиваемость себе: +25% Уворачиваемость противнику: -5% Здоровье: +15 Степень защиты: 2 (всё тело)
Кольцо Древесных богов Цена: 80 дт Износ: 0/25 Масса: 1 Требования: Уровень: 5 Ловкость: 20 | Действует на: Удача: +1 Сила: +2 Сила: +15% Критический удар себе: +20% Критический удар противнику: -10% Уворачиваемость себе: +20% Уворачиваемость противнику: -10% Здоровье: +15 Степень защиты: 2 (всё тело)
Кольцо Каменного духа Цена: 100 дт Износ: 0/30 Масса: 2 Требования: Уровень: 5 Сила: 15 Ловкость: 15 Удача: 15 | Действует на: Удача: +1 Ловкость: +1 Сила: +1 Сила: +20% Критический удар себе: +15% Критический удар противнику: -15% Уворачиваемость себе: +15% Уворачиваемость противнику: -15% Здоровье: +20 Степень защиты: 2 (всё тело)
Кольцо Стихии Цена: ??? дт Износ: 0/35 Масса: 3 Требования: Уровень: 7 Сила: 26 Ловкость: 26 Удача: 26 | Действует на: Удача: +2 Ловкость: +2 Сила: +20% Критический удар противнику: -35% Уворачиваемость противнику: -35% Здоровье: +20 Степень защиты: 2 (всё тело)
Кольцо Неприступности Цена: ??? дт Износ: 0/35 Вес:3 Требования: Уровень: 7 Сила: 31 Ловкость: 31 | Действует на: Сила: +1 Сила: +15% Ловкость: +1 Удача: +2 Здоровье: +15 Уворачиваемость себе: +20% Уворачиваемость противнику: -20% Критический удар себе: +20% Критический удар противнику: -20% Степень защиты: 2 (всё тело)
Кольцо Забвения Цена: ??? дт Износ: 0/35 Вес:3 Требования: Уровень: 7 Сила: 31 Удача: 31 | Действует на: Сила: +1 Сила: +15% Ловкость: +2 Удача: +1 Здоровье: +15 Уворачиваемость себе: +15% Уворачиваемость противнику: -25% Критический удар себе: +15% Критический удар противнику: -25% Степень защиты: 2 (всё тело)
Кольцо Верности Цена: ??? дт Износ: 0/35 Вес:4 Требования: Уровень: 7 Ловкость: 31 Удача: 31 | Действует на: Сила: +2 Сила: +15% Ловкость: +1 Удача: +1 Здоровье: +15 Уворачиваемость себе: +30% Уворачиваемость противнику: -10% Критический удар себе: +30% Критический удар противнику: -10% Степень защиты: 2 (всё тело)

Кольцо нерушимой атаки Цена: 15 дт Износ: 0/10 Масса: 1 Требования: Уровень: 2 Удача: 6 Раса: Орк | Действует на: Ловкость: +1 Уворачиваемость противнику: -10% Здоровье: +6
Кольцо истинного здоровья Цена: 50 дт Износ: 0/20 Масса: 1 Требования: Уровень: 4 Сила: 18 Раса: Орк | Действует на: Сила: +1 Критический удар противнику: -5% Уворачиваемость противнику: -5% Здоровье: +30 Степень защиты: 1 (всё тело)

Кольцо кровавой атаки Цена: 15 дт Износ: 0/10 Масса: 1 Требования: Уровень: 2 Ловкость: 6 Раса: Человек | Действует на: Сила: +1 Сила: +5% Критический удар себе: +5% Здоровье: +6
Кольцо славного здравия Цена: 50 дт Износ: 0/20 Масса: 1 Требования: Уровень: 4 Удача: 18 Раса: Человек | Действует на: Удача: +1 Сила: +10% Критический удар себе: +5% Уворачиваемость противнику: -5% Здоровье: +25 Степень защиты: 1 (всё тело)

Кольцо быстрой атаки Цена: 15 дт Износ: 0/10 Масса: 1 Требования: Уровень: 2 Сила: 6 Раса: Эльф | Действует на: Удача: +1 Сила: +5% Уворачиваемость себе: +5% Здоровье: +6
Кольцо эфемерного здоровья Цена: 50 дт Износ: 0/20 Масса: 1 Требования: Уровень: 4 Ловкость: 18 Раса: Эльф | Действует на: Ловкость: +1 Сила: +10% Критический удар противнику: -5% Уворачиваемость себе: +5% Здоровье: +25 Степень защиты: 1 (всё тело)


Законы СВ

Основной закон

Статья 1. Действие Основного Закона.

1. Нормы, содержащиеся в Основном Законе имеют прямое действие и применяются на всей территории мира Смутных Времен.
2. Территорию мира Смутных Времен составляют собственно игра Смутные Времена и официальный форум игры Смутные Времена.

Статья 2. Законодательство Смутных Времен.

1. Законодательство мира Смутных Времен состоит из настоящего Основного Закона, Законов и Положений.
2. Принятие, изменение и прекращение действия Основного Закона осуществляется Администрацией СВ.
3. Принятие, изменение и прекращение действия Законов осуществляется Орденом Святой Инквизиции по предварительному согласованию с Администрацией СВ.
4. Принятие, изменение и прекращение действия Положений осуществляется Орденом Святой Инквизиции.
5. Действие Законодательства Смутных Времен распространяется на территорию мира Смутных Времен.

Статья 3. Контроль за соблюдением и исполнением Законодательства Смутных Времен.

Контроль за соблюдением и исполнением Законодательства Смутных Времен возлагается на Орден Святой Инквизиции.

Статья 4. Орден Святой Инквизиции.

1. Орден Святой Инквизиции является представителем Администрации и осуществляет комплекс мероприятий по поддержанию режима законности в мире Смутных Времен: поиск преступлений, принятие заявлений от игроков о совершившемся или готовящемся к совершению преступления, расследование преступлений и приведение в исполнение наказаний.
2. Деятельность Ордена Святой Инквизиции определяется соответствующим Законом и Положениями.
3. За незаконное применение к игроку наказания Орден Святой Инквизиции несет ответственность. Размер и порядок ответственности определяется соответствующим Законом и Положениями о нарушениях и наказаниях.

Статья 5. Права и обязанности игроков.

1. Каждый игрок вправе зарегистрировать и пользоваться одним игровым персонажем.
2. Каждый игрок обязан соблюдать нормы Законодательства Смутных Времен.
3. Каждый игрок обязан сообщить Администрации СВ о всех найденных багах в программном коде Смутных Времен и сведения о багах в программном коде Смутных Времен, которые стали ему известны.
4. Ни один из игровых персонажей и игроков не вправе быть подвергнутым наказанию не иначе как на основании Законодательства Смутных Времен.
5. Любые ограничения прав игроков возможны только на основании действующего Законодательства Смутных Времен.

Статья 6. Равенство перед законом.

Каждый игрок равен перед законом независимо от расовой, половой, клановой и иной принадлежности.

Статья 7. Нарушения.

В мире Смутных Времен нарушениями признаются следующие деяния:
1. Использование ненормативной лексики, оскорбление других игроков и/или персонажей. Недопустимы имена персонажей с использованием ненормативной лексики и оскорбляющие других игроков и/или персонажей. Это также распространяется на содержание дополнительной информации о персонаже.
2. Разжигание межнациональной розни, пропаганда профашистских, антисемитских идей.
3. Обман игроков (введение в заблуждение игрока путём предоставления ложной либо непроверенной информации, повлекшее за собой ущерб).
4. Клевета (распространение ложной, а равно не подтверждённой фактами, информации порочащей деловую либо иную репутацию)
5. Ведение коммерческой деятельности без разрешения администрации, финансовые прокачки персонажей.
6. Пропаганда наркотических средств.
7. Использование найденных багов сервера.
8. Мультиник - развитие двух и более персонажей с целью облегчения игрового процесса (прокачка, передача денег и т. д.)
9. "Подставные бои" с заранее известными результатами.
10. Распространение ссылок не имеющих отношения к Смутным Временам.
11. Флуд (посылка сообщений чаще двух раз в минуту, посылка подряд более двух сообщений, при отсутствии других сообщений. Повторение однотипной фразы более трёх раз подряд, разговор в общем чате на языке отличном от русского), спам (засорение окна чата информацией не несущей смысловой нагрузки)
12. Предложения о покупке/продаже. Исключение составляют подчат "Торговая", магазин, торговая палата, аптека, раздел Форума СВ "Торговля".
13. Попрошайничество в общем чате.
14. Реклама любого сайта, не имеющего отношения к СВ. Реклама клановых сайтов, газет, других ресурсов имеющих отношение к СВ а также рекрутерство допускается только в торговом разделе чата, в торговой палате, аптеке и в магазине.
15. Использование багов в программном коде Смутных Времен и/или разглашение сведений о таких багах.
16. Капс (постоянное использование большого количества заглавных букв в сообщениях)
17. Попытка выяснения, равно как и сообщение информации, содержащейся в ресурсе "Заработать".
18. Предложение и/или просьба о продаже, покупке, обмене персонажа.
19. Плагиат.

Статья 8. Наказания.

За совершение нарушений, указанных в статье 7 Основного Закона Смутных Времен к игроку применяются следующие наказания:
1. Финансовые взыскания.
2. Тюремное заключение. (персонаж находиться в Тюрьме не может из нее выйти и общаться с персонажами находящимися в городе)
3. "Молчанка" (лишение персонажа возможности общения в чате).
4. Зомбирование персонажа (превращение в наемника)
5. Блокирование персонажа на определенное (неопределенное) время.
Размеры и сроки наказаний устанавливаются Положениями о нарушениях и наказаниях.

Статья 9. Ответственность Администрации Смутных Времен.

1. Администрация сервера не несёт ответственности за случаи кражи игровых и форумных аккаунтов. Администрация Смутных Времен никогда не будет обращаться к вам с просьбой выслать вашу учётную информацию.
2. Администрация Смутных Времен не гарантирует стабильную и бесперебойную работу сервиса.
3. Администрация Смутных Времен не несёт ответственности за причиненный ущерб в результате использования или неиспользования данного сервиса (моральный вред, материальный ущерб, физический ущерб (в том числе самоубийства) и иные виды ущерба).


Закон о кредитовании

Единовременно разрешено получить от персонажа (-ей) сумму, не превышающую (уровень х 100 дт). Последующие контракты запрещены до погашения предыдущих. Все данные о контрактах вносить в персональную инфу как кредитующемуся, так и кредитору. Максимальный срок кредита (уровень х 7 дней). Финансовые операции до 2-го уровня включительно запрещены.

Поправка №1 к Закону от 17.08.04
Как исключение разрешена оплата за работу художникам и программистам с 1-го уровня развития персонажа только из клановой казны (внеклановым заказчикам- запрещено) с записью в личном Деле Епископом Ордена и выше. Без согласования с соответствующими адептами Ордена операция будет расцениваться как нарушение Закона о кредитовании.

Комментарий :

сумму, не превышающую (уровень х 100 дт) - Относится к получателю.
Пример: если вы 5(пятый) уровень, то вы можете получать кредиты от одного или нескольких персонажей, до тех пор пока ваш суммарный кредит(долг) не составит 500 дт.

Последующие контракты запрещены до погашения предыдущих. - Новые кредиты вы можете получить в случае если погасили уже ранее набранный кредит.
Пример: вы 5 уровень и на данный момент у вас уже есть кредит в размере 500дт., получение кредита далее будет считаться нарушением данного закона Кредитования

Все данные о контрактах вносить в персональную инфу как кредитующемуся, так и кредитору. - Вносить данные о кредитах в инфу необходимо для вашего же блага, дабы исключить неприятности при проверке на фин.прокачки. Такие записи делает как кредитор (тот, кто дает дт), так и кредитующийся (кто принимает дт).

Максимальный срок кредита (уровень х 7 дней). - Максимальный срок погашения кредита - ваш уровень, умноженный на 7.

Данное положение относится как к клановым, так и к внеклановым персонажам.
Помощь клана через казну может выдаваться в любых размерах.

P.S. Сделки между игроками в обязательном порядке прописываются в инфе игроков и дублируются на форуме в соответствующей ветке
http://forum.darkagesworld.com/forum.asp?FORUM_ID=126


Нарушения и наказания

Положение о нарушениях и наказаниях

Нарушения правил публикации сообщений и изображений на территории СВ

Статья 1. Легкие правонарушения при общении в чате СВ
Легкие правонарушения при общении в чате СВ, а именно:
1.1. Флуд (повторение одного слова, либо одинакового по смыслу предложения, чаще двух раз в минуту) и/или спам (отправка в чат бессмысленного набора букв, символов или цифр чаще одного раза в 3 минуты) –
влекут предупреждение с занесением в личное дело персонажа, а в случае повторных нарушений в течение 1 суток - лишение персонажа возможности общения в чате на 15 минут, 1 час и 1 сутки последовательно.
1.2. Чрезмерное использование капса (написание более одного, не считая сокращений, слова в предложении, либо в следующих подряд предложениях, прописными буквами и/или использование в написании слов попеременно прописных и строчных букв) –
влечет предупреждение с занесением в личное дело персонажа, а в случае повторных нарушений в течение 1 суток - лишение персонажа возможности общения в чате на 15 минут, 1 час и 1 сутки последовательно.
1.3. Торговля (за исключением официально предоставляемых дилерами СВ и их официальными представителями услуг за реальные деньги), рекрутерство, а равно и упоминание названий и/или номеров торговых палаток и аптек, в непредназначенных для них местах (всех местах за исключением торговой площади, торговых палаток, магазина, скупочного магазина и аптек кроме лаборатории) –
влекут предупреждение с занесением в личное дело персонажа, а в случае повторных нарушений в течение 1 суток - лишение персонажа возможности общения в чате на 15 минут, 1 час и 1 сутки последовательно.
1.4. Общение не на официальных языках проекта в открытом чате СВ –
влечет предупреждение с занесением в личное дело персонажа, а в случае повторных нарушений в течение 1 суток - лишение персонажа возможности общения в чате на 15 минут, 1 час и 1 сутки последовательно.
1.5. Помехи в работе адептам ОСИ, ОВР, а также судьям и свадебным распорядителям, включая приватные сообщения и многократные сообщения о постановке и снятии игнорирования –
влекут предупреждение с занесением в личное дело персонажа, а в случае повторных нарушений в течение 1 суток - лишение персонажа возможности общения в чате на 15 минут, 1 час и 1 сутки последовательно.
1.6. Попрошайничество –
влечет предупреждение с занесением в личное дело персонажа, а в случае повторных нарушений в течение 1 суток - лишение персонажа возможности общения в чате на 15 минут, 1 час и 1 сутки последовательно.

Статья 2. Легкие правонарушения при общении на форуме СВ
Легкие правонарушения при общении на форуме СВ, а именно:
2.1. Торговля, рекрутерство, а равно и незапрашиваемая реклама торговых палаток, аптек и других ресурсов в СВ, в непредназначенных для них местах (всех местах, за исключением веток форума СВ, в правилах которых прямо разрешена соответствующая деятельность) –
влекут предупреждение с занесением в личное дело персонажа, а в случае трех и более нарушений в течение 1 месяца - лишение персонажа возможности общения на форуме на 1 сутки, 1 неделю и 1 месяц последовательно.
2.2. Общение не на официальных языках проекта –
влечет предупреждение с занесением в личное дело персонажа, а в случае трех и более нарушений в течение 1 месяца - лишение персонажа возможности общения на форуме на 1 сутки, 1 неделю и 1 месяц последовательно.
2.3. Помехи в работе адептам ОСИ, ОВР, судьям, а также модераторам форума СВ –
влекут предупреждение с занесением в личное дело персонажа, а в случае трех и более нарушений в течение 1 месяца - лишение персонажа возможности общения на форуме на 1 сутки, 1 неделю и 1 месяц последовательно.
2.4. Попрошайничество –
влечет предупреждение с занесением в личное дело персонажа, а в случае трех и более нарушений в течение 1 месяца - лишение персонажа возможности общения на форуме на 1 сутки, 1 неделю и 1 месяц последовательно.
2.5. Действия, запрещенные правилами соответствующего раздела форума СВ –
влекут предупреждение с занесением в личное дело персонажа, а в случае трех и более нарушений в течение 1 месяца - лишение персонажа возможности общения на форуме на 1 сутки, 1 неделю и 1 месяц последовательно.

Статья 3. Оскорбления без употребления нецензурных выражений
3.1. Оскорбление и/или унижение человеческого достоинства игроков СВ, кланов СВ, официальных газет СВ без употребления нецензурных выражений, включая завуалированные оскорбления и распространение ссылок на страницы с таким содержанием, в чате СВ –
влечет тюремное заключение сроком 1 час, а в случае повторных нарушений в течение 1 недели – тюремное заключение на 6 часов, 1 сутки и 1 неделю последовательно.
3.2. То же действие на форуме СВ –
влечет лишение персонажа возможности общения на форуме на 3 суток, а в случае повторных нарушений в течение 1 месяца - лишение персонажа возможности общения на форуме на 1 неделю, 2 недели и 1 месяц одновременно с тюремным заключением персонажа на 6 часов, 1 сутки и 1 неделю последовательно.
3.3. То же действие в официально зарегистрированной газете СВ (за исключением неконтролируемо добавляемых пользователями комментариев в случаях, когда они были отмодерированы в течении 24 часов с момента опубликования или незамедлительно в случае прямого требования адепта ОСИ либо ОВР к главному редактору газеты) –
влечет наложение штрафа в размере 100дт на главного редактора газеты одновременно с публикацией извинений в газете, а в случае повторных нарушений в течение 1 недели – также тюремное заключение главного редактора газеты на 6 часов, 1 сутки и 1 неделю последовательно.
3.4. То же действие в информации о клане СВ либо на официальном сайте клана СВ (за исключением неконтролируемо добавляемых пользователями комментариев в случаях, когда они были отмодерированы в течении 24 часов с момента опубликования или незамедлительно в случае прямого требования адепта ОСИ либо ОВР к главе клана) –
влечет наложение штрафа в размере 300дт на казну клана одновременно с публикацией извинений на клановом сайте, а в случае повторных нарушений в течение 1 недели – также тюремное заключение главы или глав клана на 6 часов, 1 сутки и 1 неделю последовательно.
3.5. То же действие в личной инфе и/или торговой палатке (аптеке) персонажа СВ –
влечет тюремное заключение сроком 1 сутки, а в случае отсутствия исправления инфы и/или названия и лозунга торговой палатки (аптеки) к моменту окончания срока наказания, либо повторных нарушений в течение 1 года – тюремное заключение на 1 неделю, 1 месяц и 1 год последовательно.
3.6. То же действие в нике персонажа СВ –
влечет пожизненное тюремное заключение персонажа с одновременным пожизненным лишением персонажа возможности общения на форуме.
3.7. Действия, перечисленные в пп.1-5 данной статьи, совершенные в адрес проекта СВ, администрации СВ, официальных дилеров СВ, ОСИ, ОВР, СК, а также адептов ОСИ, ОВР и судей –
влекут увеличение наказания, предусмотренного пп.1-5 данной статьи, в 4 раза.
3.8. Действия, перечисленные в пп.1-5 данной статьи, совершенные с особым цинизмом –
влекут тюремное заключение персонажа или ответственных лиц сроком 1 месяц, а в случае повторного нарушения в течение 1 года – пожизненное тюремное заключение персонажа; одновременно на данный срок может быть назначено лишение персонажа возможности общения на форуме.

Статья 4. Нецензурные и пошлые выражения
4.1. Публикация нецензурных и/или пошлых выражений, включая рисунки пошлого содержания, завуалированный мат и распространение ссылок на страницы с таким содержанием, в чате СВ –
влечет тюремное заключение сроком 3 часа, а в случае повторных нарушений в течение 1 месяца – тюремное заключение на 1 сутки, 1 неделю и 1 месяц последовательно.
4.2. То же действие на форуме СВ –
влечет лишение персонажа возможности общения на форуме на 1 неделю, а в случае повторных нарушений в течение 3 месяцев - лишение персонажа возможности общения на форуме на 2 недели, 1 месяц и 3 месяца одновременно с тюремным заключением персонажа на 1 сутки, 1 неделю и 1 месяц последовательно.
4.3. То же действие в официально зарегистрированной газете СВ (за исключением неконтролируемо добавляемых пользователями комментариев в случаях, когда они были отмодерированы в течении 24 часов с момента опубликования или незамедлительно в случае прямого требования адепта ОСИ либо ОВР к главному редактору газеты) –
влечет наложение штрафа в размере 100дт на главного редактора газеты одновременно с публикацией извинений в газете, а в случае повторных нарушений в течение 1 месяца – также тюремное заключение главного редактора газеты на 1 сутки, 1 неделю и 1 месяц последовательно.
4.4. То же действие в информации о клане СВ либо на официальном сайте клана СВ (за исключением неконтролируемо добавляемых пользователями комментариев в случаях, когда они были отмодерированы в течении 24 часов с момента опубликования или незамедлительно в случае прямого требования адепта ОСИ либо ОВР к главе клана) –
влечет наложение штрафа в размере 300дт на казну клана одновременно с публикацией извинений на клановом сайте, а в случае повторных нарушений в течение 1 месяца – также тюремное заключение главы или глав клана на 1 сутки, 1 неделю и 1 месяц последовательно.
4.5. То же действие в личной инфе и/или торговой палатке (аптеке) персонажа СВ –
влечет тюремное заключение сроком 1 сутки, а в случае отсутствия исправления инфы и/или названия и лозунга торговой палатки (аптеки) к моменту окончания срока наказания, либо повторных нарушений в течение 1 года – тюремное заключение на 1 неделю, 1 месяц и 1 год последовательно.
4.6. То же действие в нике персонажа СВ –
влечет пожизненное тюремное заключение персонажа с одновременным пожизненным лишением персонажа возможности общения на форуме.
4.7. Действия, перечисленные в пп.1-5 данной статьи, совершенные в адрес проекта СВ, администрации СВ, официальных дилеров СВ, ОСИ, ОВР, СК, а также адептов ОСИ, ОВР и судей –
влекут увеличение наказания, предусмотренного пп.1-5 данной статьи, в 4 раза.
4.8. Действия, перечисленные в пп.1-5 данной статьи, совершенные с особым цинизмом –
влекут тюремное заключение персонажа или ответственных лиц сроком 1 месяц, а в случае повторного нарушения в течение 1 года – пожизненное тюремное заключение персонажа; одновременно на данный срок может быть назначено лишение персонажа возможности общения на форуме.

Статья 5. Распространение ссылок на ресурсы, не связанные с СВ
Распространение ссылок на ресурсы:
5.1. Других онлайн игр в чате СВ, на форуме СВ, в личной инфе и/или торговой палатке (аптеке) персонажа СВ –
влечет тюремное заключение сроком 1 сутки, а в случае отсутствия исправления инфы и/или названия и лозунга торговой палатки (аптеки) к моменту окончания срока наказания, либо повторных нарушений в течение 1 года – тюремное заключение на 1 неделю, 1 месяц и 1 год последовательно; одновременно на данный срок может быть назначено лишение персонажа возможности общения на форуме.
5.2. Порнографического содержания либо продающие и/или призывающие к употреблению наркотических препаратов в чате СВ, на форуме СВ, в личной инфе и/или торговой палатке (аптеке) персонажа СВ –
влечет тюремное заключение сроком 1 неделя, а в случае отсутствия исправления инфы и/или названия и лозунга торговой палатки (аптеки) к моменту окончания срока наказания, либо повторных нарушений в течение 1 года – тюремное заключение на 1 месяц и 1 год последовательно; одновременно на данный срок может быть назначено лишение персонажа возможности общения на форуме.
5.3. Содержащие вредоносные скрипты и/или выманивание паролей и/или инструкции по взлому персонажей, чата, форума СВ, официальных сайтов кланов и газет СВ, сайта и форума ОСИ, а также на ресурсы, переход на которые по распространяемой ссылке приводит к зарабатыванию распространителем реальных и/или игровых денег, баллов и/или предметов в чате СВ, на форуме СВ, в личной инфе и/или торговой палатке (аптеке) персонажа СВ –
влечет пожизненное тюремное заключение персонажа с его одновременным пожизненным лишением возможности общения на форуме.
5.4. Содержащие вредоносные скрипты и/или выманивание паролей и/или инструкции по взлому персонажей, чата, форума СВ, сайта и форума ОСИ в официально зарегистрированной газете СВ (за исключением неконтролируемо добавляемых пользователями комментариев в случаях, когда они были позднее отмодерированы в течении 24 часов с момента опубликования или незамедлительно в случае прямого требования адепта ОСИ либо ОВР к главному редактору газеты) –
влечет ликвидацию регистрации газеты одновременно с пожизненным тюремным заключением главного редактора газеты с его одновременным пожизненным лишением возможности общения на форуме.
5.5. Содержащие вредоносные скрипты и/или выманивание паролей и/или инструкции по взлому персонажей, чата, форума СВ, сайта и форума ОСИ на официальном сайте клана СВ (за исключением неконтролируемо добавляемых пользователями комментариев в случаях, когда они были отмодерированы в течении 24 часов с момента опубликования или незамедлительно в случае прямого требования адепта ОСИ либо ОВР к главе клана) –
влечет расформирование клана одновременно с пожизненным тюремным заключением главы или глав клана с их одновременным пожизненным лишением возможности общения на форуме.
5.6. Не связанные с СВ в чате СВ, кроме перечисленных в пп.1-3 данной статьи –
влечет тюремное заключение сроком 1 час, а в случае повторных нарушений в течение 1 недели – тюремное заключение на 6 часов, 1 сутки и 1 неделю последовательно.
5.7. Не связанные с СВ в нике персонажа СВ –
влечет пожизненное тюремное заключение персонажа с его одновременным пожизненным лишением возможности общения на форуме.

Статья 6. Подстрекательство, провокации и введение в заблуждение
6.1. Призывы к неповиновению законам в СВ либо реальной жизни, к массовым беспорядкам в СВ либо реальной жизни, ко взлому персонажей, чата, форума СВ, официальных сайтов кланов и газет СВ, сайта и форума ОСИ, к покупке и/или употреблению в реальной жизни наркотических препаратов, оружия и/или взрывчатых веществ (включая распространение любой информации о способе их добычи, изготовления и/или употребления), к дискриминации по реальным расовым и/или религиозным признакам игроков, а равно и упоминание реальных политических и/или религиозных партий и/или течений в чате СВ –
влекут тюремное заключение сроком 2 суток, а в случае повторных нарушений в течение 1 года – тюремное заключение на 1 неделю, 1 месяц и 1 год последовательно.
6.2. Те же действия на форуме СВ –
влекут лишение персонажа возможности общения на форуме на 1 неделю, а в случае повторных нарушений в течение 1 года - лишение персонажа возможности общения на форуме на 1 месяц, 3 месяца и 1 год одновременно с тюремным заключением персонажа на 1 неделю, 1 месяц и 1 год последовательно.
6.3. Те же действия в официально зарегистрированной газете СВ (за исключением неконтролируемо добавляемых пользователями комментариев в случаях, когда они были отмодерированы в течении 24 часов с момента опубликования или незамедлительно в случае прямого требования адепта ОСИ либо ОВР к главному редактору газеты) –
влекут наложение штрафа в размере 300дт на главного редактора газеты одновременно с публикацией извинений в газете, а в случае повторных нарушений в течение 1 года – также тюремное заключение главного редактора газеты на 1 неделю, 1 месяц и 1 год последовательно; одновременно может быть рассмотрен вопрос о ликвидации регистрации газеты.
6.4. Те же действия в информации о клане СВ либо на официальном сайте клана СВ (за исключением неконтролируемо добавляемых пользователями комментариев в случаях, когда они были отмодерированы в течении 24 часов с момента опубликования или незамедлительно в случае прямого требования адепта ОСИ либо ОВР к главе клана) –
влекут наложение штрафа в размере 1000дт на казну клана одновременно с публикацией извинений на клановом сайте, а в случае повторных нарушений в течение 1 года – также тюремное заключение главы или глав клана на 1 неделю, 1 месяц и 1 год последовательно; одновременно может быть рассмотрен вопрос о расформировании клана.
6.5. Те же действия в личной инфе и/или торговой палатке (аптеке) персонажа СВ –
влекут тюремное заключение сроком 1 неделя, а в случае отсутствия исправления инфы и/или названия и лозунга торговой палатки (аптеки) к моменту окончания срока наказания, либо повторных нарушений в течение 1 года – тюремное заключение на 1 месяц и 1 год последовательно.
6.6. Те же действия в нике персонажа СВ –
влекут пожизненное тюремное заключение персонажа с одновременным пожизненным лишением персонажа возможности общения на форуме.
6.7. Действия, перечисленные в пп.1-5 данной статьи, совершенные с особым цинизмом –
влекут пожизненное тюремное заключение персонажа с одновременным пожизненным лишением персонажа возможности общения на форуме.
6.8. Подстрекательство к совершению противоправных действий должностными лицами СВ –
влечет тюремное заключение сроком 15 суток, а в случае повторных нарушений в течение 1 года – тюремное заключение на 1 месяц и 1 год последовательно.
6.9. Задавание вопросов, ответы на которые влекут посадку ответившего персонажа чатовым ботом, в чате СВ –
влечет тюремное заключение сроком 1 сутки, а в случае повторных нарушений в течение 1 месяца – тюремное заключение на 3 суток, 1 неделю и 1 месяц последовательно.
6.10. Написание сообщений и их фрагментов шрифтом, отличающимся от установленного по умолчанию, в чате СВ –
влечет тюремное заключение сроком 1 час, а в случае повторных нарушений в течение 1 месяца – тюремное заключение на 3 суток, 1 неделю и 1 месяц последовательно с одновременным наложением штрафа в размере суммы, получаемой на последнем апе текущего уровня персонажа.
6.11. Ложное представление себя как администрации СВ, адепта ОСИ, ОВР, судьи, официального дилера СВ либо их представителей в чате СВ, на форуме СВ, в личной инфе и/или торговой палатке (аптеке) персонажа СВ –
влечет тюремное заключение сроком 2 суток, а в случае повторных нарушений в течение 1 года – тюремное заключение на 10 суток, 1 месяц и 1 год последовательно.
6.12. Попытки выманивания паролей и/или секретных кодов, а равно и соучастие в выманивании –
влекут пожизненное тюремное заключение персонажа с одновременным пожизненным лишением персонажа возможности общения на форуме.

Статья 7. Угрозы нанесения вреда в реальной жизни
7.1. Угрозы нанесения вреда в реальной жизни игроку (игрокам) СВ и/или его (их) родственникам в чате СВ –
влекут тюремное заключение сроком 1 месяц, а в случае повторного нарушения в течение 1 года – пожизненное тюремное заключение персонажа с одновременным пожизненным лишением персонажа возможности общения на форуме.
7.2. Те же действия на форуме СВ –
влекут лишение персонажа возможности общения на форуме на 1 месяц, а в случае повторного нарушения в течение 1 года – пожизненное тюремное заключение персонажа с одновременным пожизненным лишением персонажа возможности общения на форуме.
7.3. Те же действия в официально зарегистрированной газете СВ (за исключением неконтролируемо добавляемых пользователями комментариев в случаях, когда они были отмодерированы в течении 24 часов с момента опубликования или незамедлительно в случае прямого требования адепта ОСИ либо ОВР к главному редактору газеты) –
влекут наложение штрафа в размере 500дт на главного редактора газеты одновременно с публикацией извинений в газете, а в случае повторных нарушений в течение 1 года – также тюремное заключение главного редактора газеты на 1 месяц и 1 год последовательно; одновременно может быть рассмотрен вопрос о ликвидации регистрации газеты.
7.4. Те же действия в информации о клане СВ либо на официальном сайте клана СВ (за исключением неконтролируемо добавляемых пользователями комментариев в случаях, когда они были отмодерированы в течении 24 часов с момента опубликования или незамедлительно в случае прямого требования адепта ОСИ либо ОВР к главе клана) –
влекут наложение штрафа в размере 2000дт на казну клана одновременно с публикацией извинений на клановом сайте, а в случае повторных нарушений в течение 1 года – также тюремное заключение главы или глав клана на 1 месяц и 1 год последовательно; одновременно может быть рассмотрен вопрос о расформировании клана.
7.5. Те же действия в личной инфе и/или торговой палатке (аптеке) персонажа СВ –
влекут тюремное заключение сроком 3 месяца, а в случае отсутствия исправления инфы и/или названия и лозунга торговой палатки (аптеки) к моменту окончания срока наказания, либо повторного нарушения в течение 1 года – пожизненное тюремное заключение персонажа с одновременным пожизненным лишением персонажа возможности общения на форуме.
7.6. Те же действия в нике персонажа СВ –
влекут пожизненное тюремное заключение персонажа с одновременным пожизненным лишением персонажа возможности общения на форуме.
7.7. Действия, перечисленные в пп.1-5 данной статьи, совершенные в адрес администрации СВ, официальных дилеров СВ, а также адептов ОСИ, ОВР и судей –
влекут увеличение наказания, предусмотренного пп.1-5 данной статьи, в 2 раза.
7.8. Действия, перечисленные в пп.1-5 данной статьи, совершенные с особым цинизмом –
влекут пожизненное тюремное заключение персонажа с одновременным пожизненным лишением персонажа возможности общения на форуме.
7.9. Действия, перечисленные в пп.1-5 данной статьи, приведшие к нанесению вреда игрокам в реальной жизни, или совмещенные с действиями, приведшими к нанесению вреда игрокам в реальной жизни –
влекут пожизненное тюремное заключение персонажа с одновременным пожизненным лишением персонажа возможности общения на форуме.

Статья 8. Клевета и дача ложных показаний
8.1. Распространение заведомо ложных сведений о персонажах СВ, кланах СВ, официальных газетах СВ, нанесшее ущерб репутации пострадавших, в чате СВ –
влечет тюремное заключение сроком 1 сутки, а в случае повторных нарушений в течение 1 месяца – тюремное заключение на 3 суток, 1 неделю и 1 месяц последовательно.
8.2. То же действие на форуме СВ –
влечет лишение персонажа возможности общения на форуме на 1 неделю, а в случае повторных нарушений в течение 3 месяцев - лишение персонажа возможности общения на форуме на 2 недели, 1 месяц и 3 месяца одновременно с тюремным заключением персонажа на 3 суток, 1 неделю и 1 месяц последовательно.
8.3. То же действие в официально зарегистрированной газете СВ (за исключением неконтролируемо добавляемых пользователями комментариев в случаях, когда они были отмодерированы в течении 24 часов с момента опубликования или незамедлительно в случае прямого требования адепта ОСИ либо ОВР к главному редактору газеты) –
влечет наложение штрафа в размере 100дт на главного редактора газеты одновременно с публикацией извинений в газете, а в случае повторных нарушений в течение 1 месяца – также тюремное заключение главного редактора газеты на 3 суток, 1 неделю и 1 месяц последовательно.
8.4. То же действие в информации о клане СВ либо на официальном сайте клана СВ (за исключением неконтролируемо добавляемых пользователями комментариев в случаях, когда они были отмодерированы в течении 24 часов с момента опубликования или незамедлительно в случае прямого требования адепта ОСИ либо ОВР к главе клана) –
влечет наложение штрафа в размере 300дт на казну клана одновременно с публикацией извинений на клановом сайте, а в случае повторных нарушений в течение 1 месяца – также тюремное заключение главы или глав клана на 3 суток, 1 неделю и 1 месяц последовательно.
8.5. То же действие в личной инфе и/или торговой палатке (аптеке) персонажа СВ –
влечет тюремное заключение сроком 3 суток, а в случае отсутствия исправления инфы и/или названия и лозунга торговой палатки (аптеки) к моменту окончания срока наказания, либо повторных нарушений в течение 1 года – тюремное заключение на 1 неделю, 1 месяц и 1 год последовательно.
8.6. То же действие в нике персонажа СВ –
влечет пожизненное тюремное заключение персонажа с одновременным пожизненным лишением персонажа возможности общения на форуме.
8.7. Действия, перечисленные в пп.1-5 данной статьи, совершенные в адрес проекта СВ, администрации СВ, официальных дилеров СВ, ОСИ, ОВР, СК, а также адептов ОСИ, ОВР и судей –
влекут увеличение наказания, предусмотренного пп.1-5 данной статьи, в 2 раза.
8.8. Действия, перечисленные в пп.1-7 данной статьи, совершенные при даче показаний должностному лицу СВ –
влекут тюремное заключение сроком 1 неделя, а в случае повторных нарушений в течение 1 года – тюремное заключение на 1 месяц и 1 год последовательно.
8.9. Действия, перечисленные в пп.1-7 данной статьи, совершенные в ходе дачи показаний в процессе судебного разбирательства –
влекут тюремное заключение сроком 1 месяц, а в случае повторных нарушений в течение 1 года – тюремное заключение на 3 месяца и 1 год последовательно.
8.10. Действия, перечисленные в пп.1-9 данной статьи, повлекшие тюремное заключение и/или штраф невиновных персонажей СВ –
влекут увеличение наказания, предусмотренного пп.1-9 данной статьи, в 2 раза с наложением штрафа в размере 150% назначенного пострадавшему штрафа, но не менее 100дт, в пользу пострадавшего.

Статья 9. Ведение коммерческой деятельности без разрешения администрации СВ
Ведение коммерческой деятельности без письменного разрешения администрации СВ, а именно реклама и/или предложение товаров и/или услуг в реальной жизни, в чате СВ, на форуме СВ, в личной инфе и/или торговой палатке (аптеке) персонажа СВ –
влечет наложение штрафа в размере 500дт, а в случае повторных нарушений в течение 1 года – также тюремное заключение на 1 месяц и 1 год последовательно; одновременно на данный срок может быть назначено лишение персонажа возможности общения на форуме.

Статья 10. Препятствование ведению коммерческой деятельности администрацией СВ
10.1. Задавание вопросов из вопросников меню «Управление - Заработать», равно как и публикация ответов на них либо ссылок на страницы, содержащие таковые ответы, в чате СВ –
влечет тюремное заключение сроком 3 часа, а в случае повторных нарушений в течение 1 месяца – тюремное заключение на 1 сутки, 1 неделю и 1 месяц последовательно.
10.2. То же действие на форуме СВ –
влечет лишение персонажа возможности общения на форуме на 1 неделю, а в случае повторных нарушений в течение 3 месяцев - лишение персонажа возможности общения на форуме на 2 недели, 1 месяц и 3 месяца одновременно с тюремным заключением персонажа на 1 сутки, 1 неделю и 1 месяц последовательно.
10.3. То же действие в официально зарегистрированной газете СВ (за исключением неконтролируемо добавляемых пользователями комментариев в случаях, когда они были отмодерированы в течении 24 часов с момента опубликования или незамедлительно в случае прямого требования адепта ОСИ либо ОВР к главному редактору газеты) –
влечет наложение штрафа в размере 500дт на главного редактора газеты, а в случае повторных нарушений в течение 1 месяца – также тюремное заключение главного редактора газеты на 1 сутки, 1 неделю и 1 месяц последовательно.
10.4. То же действие в информации о клане СВ либо на официальном сайте клана СВ (за исключением неконтролируемо добавляемых пользователями комментариев в случаях, когда они были отмодерированы в течении 24 часов с момента опубликования или незамедлительно в случае прямого требования адепта ОСИ либо ОВР к главе клана) –
влечет наложение штрафа в размере 1000дт на казну клана, а в случае повторных нарушений в течение 1 месяца – также тюремное заключение главы или глав клана на 1 сутки, 1 неделю и 1 месяц последовательно.
10.5. То же действие в личной инфе и/или торговой палатке (аптеке) персонажа СВ –
влечет тюремное заключение сроком 3 суток, а в случае отсутствия исправления инфы и/или названия и лозунга торговой палатки (аптеки) к моменту окончания срока наказания, либо повторных нарушений в течение 1 года – тюремное заключение на 1 месяц и 1 год последовательно.

Статья 11. Предложения о купле и продаже игровых денег, предметов и ресурсов за реальные деньги, а также о купле, продаже и обмене персонажей
11.1. Предложение о купле/продаже игровых денег, предметов и/или ресурсов за деньги и/или услуги в реальной жизни, либо за игровые деньги, предметы и/или услуги в других онлайн играх, а также о купле, продаже, дарении и/или обмене персонажей СВ и/или других онлайн игр в чате СВ, на форуме СВ, в нике, личной инфе и/или торговой палатке (аптеке) персонажа СВ –
влечет пожизненное тюремное заключение персонажа с его одновременным пожизненным лишением возможности общения на форуме.
11.2. То же действие в официально зарегистрированной газете СВ (за исключением неконтролируемо добавляемых пользователями комментариев в случаях, когда они были позднее отмодерированы в течении 24 часов с момента опубликования или незамедлительно в случае прямого требования адепта ОСИ либо ОВР к главному редактору газеты) –
влечет ликвидацию регистрации газеты одновременно с пожизненным тюремным заключением главного редактора газеты с его одновременным пожизненным лишением возможности общения на форуме.
11.3. То же действие в информации о клане СВ либо на официальном сайте клана СВ (за исключением неконтролируемо добавляемых пользователями комментариев в случаях, когда они были отмодерированы в течении 24 часов с момента опубликования или незамедлительно в случае прямого требования адепта ОСИ либо ОВР к главе клана) –
влечет расформирование клана одновременно с пожизненным тюремным заключением главы или глав клана с их одновременным пожизненным лишением возможности общения на форуме.

Статья 12. Нарушения правил регистрации изображений
12.1. Регистрация в качестве символики торговой палатки (аптеки) изображений, не подходящих по размеру –
влечет требование смены изображения в течение 5 суток с занесением в личное дело персонажа, а в случае отказа сменить изображение, либо при повторных нарушениях в течение 3 месяцев – тюремное заключение сроком 1 неделя, 1 месяц и 3 месяца последовательно с одновременным наложением штрафа в размере половины суммы, получаемой на последнем апе текущего уровня персонажа.
12.2. Регистрация в качестве символики торговой палатки (аптеки) изображений, ранее зарегистрированных другими персонажами –
влечет требование смены изображения в течение 3 суток с занесением в личное дело персонажа, а в случае отказа сменить изображение, либо при повторных нарушениях в течение 1 года – тюремное заключение сроком 1 месяц и 1 год последовательно с одновременным наложением штрафа в размере суммы, получаемой на последнем апе текущего уровня персонажа.
12.3. Регистрация в качестве символики торговой палатки (аптеки) изображений, содержащих элементы эротического и/или порнографического содержания, либо призывающие к употреблению наркотических средств –
влечет тюремное заключение сроком 1 месяц с требованием смены изображения, а в случае отказа сменить изображение, либо при повторном нарушении в течение 1 года – пожизненное тюремное заключение персонажа.
12.4. Регистрация в качестве символики клана СВ изображений, не подходящих по размеру –
влечет требование смены изображения в течение 5 суток с занесением в личное дело главы или глав клана, а в случае отказа сменить изображение, либо при повторных нарушениях в течение 3 месяцев – тюремное заключение сроком 1 неделя, 1 месяц и 3 месяца последовательно с одновременным наложением штрафа в размере половины суммы, получаемой на последнем апе текущего уровня персонажа.
12.5. Регистрация в качестве символики клана СВ изображений, ранее зарегистрированных другими кланами –
влечет требование смены изображения в течение 3 суток с занесением в личное дело главы или глав клана, а в случае отказа сменить изображение, либо при повторных нарушениях в течение 1 года – тюремное заключение сроком 1 месяц и 1 год последовательно с одновременным наложением штрафа в размере суммы, получаемой на последнем апе текущего уровня персонажа.
12.6. Регистрация в качестве символики клана СВ изображений, содержащих элементы эротического и/или порнографического содержания, либо призывающие к употреблению наркотических средств –
влечет тюремное заключение главы или глав клана сроком 1 месяц с требованием смены изображения, а в случае отказа сменить изображение, либо при повторном нарушении в течение 1 года – пожизненное тюремное заключение персонажа.

Нарушения естественного развития персонажа

Статья 13. Финансовые прокачки
13.1. Финансовые прокачки, а именно односторонние передачи денег, совершенные путем продажи предметов, ресурсов и/или эликсиров по заведомо завышенной/заниженной стоимости, либо путем двойной передачи предмета с разницей в стоимости (кроме надлежащим образом зарегистрированного кредитования при соблюдении сроков и объемов, выплат призовых денег участникам турниров, оплаты работы художников и дизайнеров и т.п.) –
влекут для прокачивающихся: тюремное заключение на срок, равный сумме прокачки, разделенной на 10, и наложение штрафа в размере 150% суммы прокачки; для прокачивающих: тюремное заключение на срок, равный сумме прокачки, разделенной на 10.
13.2. Те же действия, совершенные вследствие нарушения сроков и/или объемов кредитования при надлежащим образом зарегистрированном кредитовании –
влекут для кредитующихся: требование возврата кредита либо сверхнормативной части кредита в течение 1 суток с занесением в личное дело персонажа, а в случае отказа либо повторных нарушениях в течение 3 месяцев – тюремное заключение на срок, равный сумме кредита либо сверхнормативной части кредита, разделенной на 10, и наложение штрафа в размере 100% суммы кредита в пользу кредиторов.
13.3. Те же действия, совершенные с участием как минимум одного персонажа, не достигшего 3-го уровня –
влекут для прокачивающихся: тюремное заключение на срок, равный сумме прокачки, разделенной на 10, но не менее 30 дней в сумме, и наложение штрафа в размере 100% суммы прокачки; для прокачивающих: тюремное заключение на срок, равный сумме прокачки, разделенной на 10, но не менее 30 дней в сумме.
13.4. Те же действия, совершенные персонажами, заходившими когда-либо с одного IP –
влекут для прокачивающихся: тюремное заключение на срок, равный сумме прокачки, разделенной на 5, и наложение штрафа в размере 200% суммы прокачки; для прокачивающих: тюремное заключение на срок, равный сумме прокачки, разделенной на 5.
13.5. Те же действия, совершенные персонажами, заходившими когда-либо с одного IP, с участием как минимум одного персонажа, не достигшего 3-го уровня –
влекут для персонажей, не достигших 3-го уровня: пожизненное тюремное заключение; для остальных персонажей: тюремное заключение на срок, равный сумме прокачки, разделенной на 5, но не менее 30 дней в сумме; одновременно на прокачивающихся накладывается штраф в размере 200% суммы прокачки.
13.6. Те же действия, при которых была произведена полная передача всех денег и вещей от прокачивающего –
влекут для прокачивающих: пожизненное тюремное заключение; для прокачивающихся: тюремное заключение на срок, равный сумме прокачки, разделенной на 5, но не менее 30 дней в сумме, и наложение штрафа в размере 200% суммы прокачки; для прокачивающегося клана (при участии в прокачке клана, путем прямой или косвенной передачи в казну клана денег и/или предметов, полученных в результате прокачки): наложение штрафа на казну клана в размере двукратной суммы полученного от прокачки дохода, а в случае отсутствия необходимой суммы в казне клана либо повторных нарушениях - расформирование клана.
13.7. Выдача денег из казны клана, произведенная путем покупки за счет казны клана предмета по заведомо завышенной цене у члена клана, обладающего лицензией торговца –
влечет для получателя суммы: наложение штрафа в размере 100% полученной суммы; для клана: наложение штрафа на казну клана в размере 50% выданной суммы.
13.8. Добровольное и чистосердечное признание нарушителя в действиях, перечисленных в пп.1-7 данной статьи –
влечет уменьшение срока тюремного заключения, предусмотренного пп.1-7 данной статьи, в 4 раза.

Статья 14. Договорные бои
14.1. Проведение боев с заведомо одинаковым составом участников чаще 2 раз в сутки; либо проведение боя/боев с заранее предопределенным исходом, созданным путем сговора с целью получения опыта, денег и/или ресурсов –
влечет тюремное заключение сроком на 10 суток за каждый проведенный бой с однократным наложением штрафа в размере суммы, получаемой на последнем апе текущего уровня, для каждого участника договорного боя, а в случае повторных нарушений в течение 1 года – тюремное заключение на 1 месяц, 3 месяца и 1 год последовательно.
14.2. То же действие, совершенное персонажами, заходившими когда-либо с одного IP –
влечет тюремное заключение сроком на 30 суток за каждый проведенный бой с однократным наложением штрафа в размере суммы, получаемой на последнем апе текущего уровня, для каждого участника договорного боя, а в случае повторных нарушений в течение 1 года – пожизненное тюремное заключение.

Статья 15. Обман в сделке
Обман в сделке посредством подмены продаваемого предмета и/или суммы денег в момент сделки –
влечет тюремное заключение сроком 1 неделя с взиманием штрафа в размере 150% суммы сделки в пользу пострадавшего, а в случае повторных нарушений в течение 1 года – тюремное заключение на 1 месяц и 1 год последовательно.

Статья 16.Использование багов (ошибок в программном коде СВ)
16.1. Использование багов игры (кроме случаев тестирования игры с письменного разрешения администрации СВ), не причинившее ущерб другим игрокам СВ, администрации СВ, ОСИ, ОВР, СК –
влечет тюремное заключение персонажей, использовавших баг, на 1 месяц с наложением штрафа в размере 1000дт и одновременной конфискацией полученной от использования бага выгоды, а в случае повторного нарушения в течение 1 года - пожизненное тюремное заключение.
16.2. Использование багов игры (кроме случаев тестирования игры с письменного разрешения администрации СВ), причинившее ущерб другим игрокам СВ, администрации СВ, ОСИ, ОВР, СК –
влечет пожизненное тюремное заключение персонажей, использовавших баг, с конфискацией их имущества в пользу пострадавших.
16.3. Соучастие клана в использовании багов, путем получения в казну клана денег и/или предметов, полученных в результате использования бага –
влечет наложение штрафа на казну клана в размере двукратной суммы полученного от использования бага дохода в пользу пострадавших, а в случае отсутствия необходимой суммы в казне клана либо повторных нарушениях - расформирование клана.

Статья 17. Купля и продажа игровых денег, предметов и ресурсов за реальные деньги, купля, продажа и обмен персонажей
Купля/продажа игровых денег, предметов и/или ресурсов за деньги (включая их электронные аналоги) и/или услуги в реальной жизни, либо за игровые деньги, предметы и/или услуги в других онлайн играх, а также купля, продажа, дарение и/или обмен персонажей СВ –
влечет пожизненное тюремное заключение персонажа.

Статья 18. Взломы
18.1. Взлом, а равно и соучастие во взломе, персонажей СВ, чата СВ, форума СВ, сайта и форума ОСИ –
влечет пожизненное тюремное заключение персонажей, участвовавших во взломе, с конфискацией их имущества в пользу пострадавших.
18.2. Соучастие клана во взломе, путем получения в казну клана денег и/или предметов, полученных в результате взлома –
влечет наложение штрафа на казну клана в размере двукратной суммы полученного от взлома дохода в пользу пострадавших, а в случае отсутствия необходимой суммы в казне клана либо повторных нарушениях - расформирование клана.
18.3. Подозрение в потере контроля владельца над персонажем в результате взлома –
влечет тюремное заключение персонажа сроком 15 суток, а в случае подтверждения подозрений о потере контроля владельца над персонажем в результате взлома - пожизненное тюремное заключение; при неподтверждении подозрений о потере контроля владельца над персонажем в результате взлома, либо при возврате контроля владельца над персонажем, персонаж подлежит незамедлительному освобождению.

Нарушения адептов ОСИ

Статья 19. Необоснованное наказание адептом ОСИ
19.1. Необоснованное наказание персонажа СВ адептом ОСИ (при отсутствии состава преступления) либо неадекватность наказания –
влечет выговор с занесением в личное дело адепта ОСИ, а в случае повторных нарушений в течение 1 года – также наложение штрафа в размере недельной заработной платы, понижение в звании сроком на 1 месяц и исключение из ОСИ последовательно.
19.2. То же действие, повлекшее тюремное заключение персонажа на срок более 3 месяцев либо намеренное изменение исхода боя с участием осужденного –
влечет выговор с занесением в личное дело адепта ОСИ с наложением штрафа в размере недельной заработной платы и понижением в звании сроком на 1 месяц, а в случае повторного нарушения в течение 1 года – исключение из ОСИ.
19.3. То же действие, совершенное по предварительному сговору –
влечет исключение адепта из ОСИ с тюремным заключением сроком 1 год.
19.4. То же действие, совершенное в результате подкупа адепта ОСИ –
влечет исключение адепта из ОСИ и тюремное заключение сроком 1 год для адепта ОСИ и персонажа, осуществившего подкуп.

Статья 20. Непрофильное наказание адептом ОСИ
20.1. Наказание персонажа адептом ОСИ, профиль работы которого не допускает назначение наказания по примененной статье, без нарушения сроков наказания –
влечет выговор с занесением в личное дело адепта ОСИ, а в случае повторных нарушений в течение 1 года – также наложение штрафа в размере недельной заработной платы и понижение в звании сроком на 1 месяц последовательно.
20.2. То же действие, совершенное с нарушением сроков наказания –
влечет выговор с занесением в личное дело адепта ОСИ с наложением штрафа в размере недельной заработной платы, а в случае повторных нарушений в течение 1 года – также понижение в звании сроком на 1 месяц и исключение из ОСИ последовательно.

Статья 21. Необоснованное освобождение адептом ОСИ
21.1. Необоснованное освобождение персонажа СВ адептом ОСИ –
влечет выговор с занесением в личное дело адепта ОСИ с наложением штрафа в размере недельной заработной платы, а в случае повторных нарушений в течение 1 года – также понижение в звании сроком на 1 месяц и исключение из ОСИ последовательно.
21.2. То же действие, повлекшее помехи в работе других лож ОСИ либо последующее нарушение законодательства СВ выпущенным персонажем –
влечет выговор с занесением в личное дело адепта ОСИ с наложением штрафа в размере недельной заработной платы и понижением в звании сроком на 1 месяц, а в случае повторного нарушения в течение 1 года – исключение из ОСИ.
21.3. То же действие, совершенное по предварительному сговору –
влечет исключение адепта из ОСИ с тюремным заключением сроком 1 год.
21.4. То же действие, совершенное в результате подкупа адепта ОСИ –
влечет исключение адепта из ОСИ и тюремное заключение сроком 1 год для адепта ОСИ и персонажа, осуществившего подкуп.

Статья 22. Некорректность общения адепта ОСИ
22.1. Грубость, а равно и неуважительное отношение адепта ОСИ к персонажам СВ в чате СВ, на форуме СВ, в личной инфе и/или торговой палатке (аптеке) адепта ОСИ –
влечет выговор с занесением в личное дело адепта ОСИ с наложением штрафа в размере недельной заработной платы, а в случае повторных нарушений в течение 1 года – также понижение в звании сроком на 1 месяц и исключение из ОСИ последовательно.
22.2. То же действие, совершенное по отношению к адептам ОСИ и/или администрации СВ –
влечет выговор с занесением в личное дело адепта ОСИ с наложением штрафа в размере недельной заработной платы и понижением в звании сроком на 1 месяц, а в случае повторного нарушения в течение 1 года – исключение из ОСИ.

Статья 23. Служебное несоответствие адепта ОСИ
23.1. Неисполнение либо ненадлежащее исполнение служебных обязанностей адептом ОСИ, а также неправомерное использование инструментов инквизитора –
влечет выговор с занесением в личное дело адепта ОСИ, а в случае повторных нарушений в течение 1 года – также наложение штрафа в размере недельной заработной платы и понижение в звании сроком на 1 месяц последовательно.
23.2. То же действие/бездействие, повлекшее помехи в работе других лож ОСИ либо причинение ущерба персонажам СВ и/или адептам ОСИ –
влечет выговор с занесением в личное дело адепта ОСИ с наложением штрафа в размере недельной заработной платы, а в случае повторных нарушений в течение 1 года – также понижение в звании сроком на 1 месяц и исключение из ОСИ последовательно.
23.3. То же действие/бездействие, совершенное по предварительному сговору –
влечет исключение адепта из ОСИ с тюремным заключением сроком 1 год.
23.4. То же действие/бездействие, совершенное в результате подкупа адепта ОСИ –
влечет исключение адепта из ОСИ и тюремное заключение сроком 1 год для адепта ОСИ и персонажа, осуществившего подкуп.

Статья 24. Разглашение служебной информации
Разглашение адептом ОСИ, а равно и персонажем, уволенным из ОСИ, лицам, не состоящим на службе в ОСИ, служебной информации об инструментах инквизитора, полученной посредством использования инструментов инквизитора и/или взятой на форуме ОСИ –
влечет исключение адепта из ОСИ с тюремным заключением сроком 1 год, а для уволенных из ОСИ до совершения правонарушения – тюремное заключение сроком 1 год.

Статья 25. Совершение адептом ОСИ правонарушений, предусмотренных статьями 1-18 настоящего раздела
25.1. Совершение адептом ОСИ правонарушений, предусмотренных статьями 1, 2, 5.6, 12 настоящего раздела –
влечет выговор с занесением в личное дело адепта ОСИ с наложением штрафа в размере недельной заработной платы, а в случае повторных нарушений в течение 1 года – также понижение в звании сроком на 1 месяц.
25.2. Совершение адептом ОСИ правонарушений, предусмотренных статьями 3, 4, 8, 14 настоящего раздела –
влечет выговор с занесением в личное дело адепта ОСИ с наложением штрафа в размере недельной заработной платы и понижением в звании сроком на 1 месяц, а в случае повторного нарушения в течение 1 года – исключение адепта из ОСИ с применением наказания, предусмотренного соответствующими статьями.
25.3. Совершение адептом ОСИ правонарушений, предусмотренных статьями 5.1-5.4, 6, 7, 9-11, 13, 15-18 настоящего раздела –
влечет исключение адепта из ОСИ с применением наказания, предусмотренного соответствующими статьями.


Инквизиция

В СВ за порядком и соблюдением законов СВ следит Орден Святой Инквизиции.
У них жесткая иерархическая система. По цвету значков можно определить какой ранг в иерархии Инквизиции занимает персонаж.
Иерархический значок виден справа от ника персонажа в списке ников чата.
Иерархия Ордена Святой Инквизиции (от низшего к высшему)

Стажер

Поводырь

Инквизитор

Судья

Епископ

Кардинал

Верховный Инквизитор

Инквизция - большой клан. Если Вы откроете все нижеприведенные ссылки, то Вы увидите их всех.
Локатор. 1-я часть
Локатор. 2-я часть
Локатор. 3-я часть


Реклама

Здесь могла бы быть Ваша реклама.

По вопросам приобретения рекламного пространства обращайтесь сюда.


Благодарности

Random был здесь и это все сдедал.

Благодарности:
персонажу [image] Step
персонажу [image] Keeper23rus
персонажу Asafchik
персонажу [image] de I Spawn
персонажу [image] wiloo
персонажу [image] Zonan
клану [image] EXILES
клану [image] Дети Джа
клану [image] HellRaiser
клану [image] Ночное Братство
клану [image] SIEC
клану [image] Истинных Джентльменов

Все, кто хочет что-либо сказать о текущей версии или поучаствовать в создании следующих версий Энциклопедии - прошу на форум нашего клана.